<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/AGI-Glyph-Digital-600.png" type="image/png" />
<link rel="shortlink" href="/node/21643" />
<link rel="canonical" href="/article/spawning-salmon-engineer-landscapes" />
<meta name="description" content="All animals depend on their ecosystems for habitat. And, in turn, many animals impact their ecosystems by engineering the landscape to suit their needs. Beavers provide an iconic example of ecosystem engineering when they build dams, which influence streams and wetlands. The engineering efforts of salmon, meanwhile, can even shape the bedrock of the watersheds in which they live, according to a recent study that modeled the evolution of those watersheds over several million years." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.earthmagazine.org/article/spawning-salmon-engineer-landscapes" />
<link rel="shortlink" href="https://www.earthmagazine.org/node/21643" />
<meta property="og:site_name" content="EARTH Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spawning salmon engineer landscapes" />
<meta property="og:url" content="https://www.earthmagazine.org/article/spawning-salmon-engineer-landscapes" />
<meta property="og:description" content="All animals depend on their ecosystems for habitat. And, in turn, many animals impact their ecosystems by engineering the landscape to suit their needs. Beavers provide an iconic example of ecosystem engineering when they build dams, which influence streams and wetlands. The engineering efforts of salmon, meanwhile, can even shape the bedrock of the watersheds in which they live, according to a recent study that modeled the evolution of those watersheds over several million years." />
<meta property="og:updated_time" content="2018-02-26T11:02:10-05:00" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-02/gvuqgzclag_actual_promo.png" />
<meta property="og:image" content="https://www.earthmagazine.org/" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-02/gvuqgzclag_actual.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/EARTH_www_red_400wide.png" />
<meta property="og:image" content="https://www.americangeosciences.org/sites/default/files/AGI-Glyph-Digital-220.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.earthmagazine.org/article/spawning-salmon-engineer-landscapes" />
<meta name="twitter:title" content="Spawning salmon engineer landscapes" />
<meta name="twitter:description" content="All animals depend on their ecosystems for habitat. And, in turn, many animals impact their ecosystems by engineering the landscape to suit their needs. Beavers provide an iconic example of ecosystem engineering when they build dams, which influence streams and wetlands. The engineering efforts of salmon, meanwhile, can even shape the bedrock of the watersheds in which they live, according to a recent study that modeled the evolution of those watersheds over several million years." />
<meta property="article:published_time" content="2018-02-23T11:16:59-05:00" />
<meta property="article:modified_time" content="2018-02-26T11:02:10-05:00" />
  <title>Spawning salmon engineer landscapes | EARTH Magazine</title>
  <link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_mi2REkV-8hfCKL2O9k4bmQB-hRIEs88rdfDmJRA00J8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_w_BKkgzSmV2pmRKsgQhQpPYEjLvHf1a1jHhLWEOkGFI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_6YbNRFFwsJNaAUwIBueIHBXGat2CaPJFyhhmQ2CDJCg.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-12029570-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_XW0MCwTDV8EfQQbLCvQ-IoMIcnj3bOFwFYr94EIrghg.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_TGt4Bz2WQNO2l8-kQRpmF_J7K3WB-qqhpTEDuzSnHec.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_qWw9uYmnECwWqGShUE7cKwzbnJ57gJI_R99Amp-108k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12029570-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21643 node-type-article-v2" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wideheader">
&nbsp;
    <div id="topheader">
        <a href="http://www.earthmagazine.org"><img src="/sites/earthmagazine.org/files/banner_0_0.png" style="float: left;"></a>
      <ul id="subpromo"> 
	    <li><a href="/user/login" id="loginlink">login</a></li>
	</ul> 
  <div class="region region-header">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <div id="social-media-things" 
       style="padding-left: 3px;
       float: right;
       clear: right;">
	<a href="https://twitter.com/earthmagazine" target="_blank">
		 <img 
		 	alt="Twitter" 
		 	src="https://www.americangeosciences.org/sites/default/files/Twitter_Social_Icon_Rounded_Square_Color.png" 
		 	title="Visit EARTH on Twitter" 
		 	width="33" /> 
	</a> 
	<a href="https://www.facebook.com/earthmagazine" target="_blank">
		<img 
		 	alt="Facebook" 
		 	src="https://en.facebookbrand.com/wp-content/uploads/2016/05/FB-fLogo-Blue-broadcast-2.png" 
		 	title="Visit EARTH on Facebook" 
		 	width="33" 
		 	style="filter: brightness(1.2)" /> 
	</a> 
	<a href="https://www.earthmagazine.org/rss/index/LatestNews" target="_blank">
		 <img 
		 	alt="RSS Feed" 
		 	src="https://www.americangeosciences.org/sites/default/files/500px-Generic_Feed-icon.svg_.png" 
		 	title="Add EARTH to your RSS feed" 
		 	width="32" /> 
	</a>
	<a href="https://www.youtube.com/user/AmericanGeosciences" target="_blank">
		 <img 
		 	alt="YouTube" 
		 	src="https://www.americangeosciences.org/sites/default/files/YouTube-social-squircle_red_128px.png" 
		 	title="Visit the American Geosciences Institute on YouTube" 
		 	height="34" /> 
	</a>
</div>

<!-- CSS FOR THIS STUFF --!>
<style type="text/css">
div#social-media-things a:hover {
    opacity: .75;
}
</style>
<!-- END --- CSS --!>  </div>
</div>
<div id="block-views-exp-test-search-page-1" class="block block-views">

    
  <div class="content">
    <form action="/search" method="get" id="views-exposed-form-test-search-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Enter your search terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-test-search" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>
  </div>

    </div>

</div>

<div id="page">
<div id="page1"> 

    	<div id="menubar">  <div class="region region-menubar">
    <div id="block-menu-block-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-main-menu-v2 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-4806"><a href="/" title="">MAGAZINE</a><ul class="menu"><li class="first leaf menu-mlid-4807"><a href="/contact-us-editorial" title="">Contact Us</a></li>
<li class="leaf menu-mlid-6798"><a href="/content/editorial-policy" title="">Editorial Policy</a></li>
<li class="leaf menu-mlid-5291"><a href="https://store.americangeosciences.org/earth-magazine.html" title="">Buy Single Issues</a></li>
<li class="leaf menu-mlid-4808"><a href="https://www.americangeosciences.org/sites/default/files/support/earthmediakit.pdf/filevoOKFT" title="">For Advertisers</a></li>
<li class="leaf menu-mlid-4809"><a href="/for-authors" title="">For Authors</a></li>
<li class="leaf menu-mlid-4810"><a href="/available-issues" title="">Issue Archive</a></li>
<li class="leaf menu-mlid-5952"><a href="/archive" title="">Other Archives</a></li>
<li class="leaf menu-mlid-4811"><a href="/subscribe" title="">Subscribe</a></li>
<li class="last leaf menu-mlid-5150"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/2014_03.pdf" title="">Sample Issue</a></li>
</ul></li>
<li class="expanded menu-mlid-4812"><a href="/tags/geology" title="">GEOLOGY</a><ul class="menu"><li class="first leaf menu-mlid-4813"><a href="/tags/atmosphere" title="">Atmosphere</a></li>
<li class="leaf menu-mlid-4814"><a href="/tags/climate" title="">Climate</a></li>
<li class="leaf menu-mlid-4815"><a href="/tags/energy" title="">Energy &amp; Resources</a></li>
<li class="leaf menu-mlid-4816"><a href="/tags/environment" title="">Environment</a></li>
<li class="leaf menu-mlid-4817"><a href="/tags/geophysics" title="">Geophysics</a></li>
<li class="leaf menu-mlid-4818"><a href="/tags/landforms" title="">Landforms</a></li>
<li class="last leaf menu-mlid-4819"><a href="/tags/ocean" title="">Oceans</a></li>
</ul></li>
<li class="expanded menu-mlid-4824"><a href="/tags/hazards" title="">HAZARDS</a><ul class="menu"><li class="first leaf menu-mlid-4825"><a href="/tags/earthquakes" title="">Earthquakes</a></li>
<li class="leaf menu-mlid-4826"><a href="/tags/landslides" title="">Landslides</a></li>
<li class="leaf menu-mlid-4827"><a href="/tags/tsunamis" title="">Tsunamis</a></li>
<li class="leaf menu-mlid-4828"><a href="/tags/volcanoes" title="">Volcanoes</a></li>
<li class="last leaf menu-mlid-4829"><a href="/tags/weather" title="">Weather</a></li>
</ul></li>
<li class="expanded menu-mlid-4820"><a href="/tags/paleo" title="">PALEO</a><ul class="menu"><li class="first leaf menu-mlid-4821"><a href="/tags/fossil" title="">Fossils</a></li>
<li class="leaf menu-mlid-4925"><a href="/tags/human-evolution" title="">Human Evolution</a></li>
<li class="last leaf menu-mlid-4822"><a href="/tags/geoarchaeology" title="">Geoarchaeology</a></li>
</ul></li>
<li class="expanded menu-mlid-4830"><a href="/tags/space" title="">SPACE</a><ul class="menu"><li class="first leaf menu-mlid-4831"><a href="/tags/astrobiology" title="">Astrobiology</a></li>
<li class="leaf menu-mlid-4832"><a href="/tags/astronomy" title="">Astronomy</a></li>
<li class="leaf menu-mlid-4834"><a href="/tags/space-weather" title="">Space Weather</a></li>
<li class="last leaf menu-mlid-4835"><a href="/tags/sun-moon-mars" title="">Sun, Moon &amp; Mars</a></li>
</ul></li>
<li class="expanded menu-mlid-4836"><a href="/career-opportunities" title="">CLASSIFIEDS</a><ul class="menu"><li class="first leaf menu-mlid-4837"><a href="/career-opportunities" title="">Careers</a></li>
<li class="leaf menu-mlid-4838"><a href="/student-opportunities" title="">For Students</a></li>
<li class="leaf menu-mlid-4839"><a href="/positions-wanted" title="">Positions Wanted</a></li>
<li class="leaf menu-mlid-4840"><a href="/supplies-and-services" title="">Supplies/Services</a></li>
<li class="last leaf menu-mlid-5290"><a href="/jobs-at-agi" title="">Jobs at AGI</a></li>
</ul></li>
<li class="last expanded menu-mlid-4841"><a href="/subscriber-services" title="">SUBSCRIBERS</a><ul class="menu"><li class="first leaf menu-mlid-5293"><a href="/user" title="">Login</a></li>
<li class="leaf menu-mlid-4844"><a href="/subscribe" title="">Subscribe/Renew</a></li>
<li class="leaf menu-mlid-4843"><a href="https://www.agiweb.org/store/earth/gift.php" title="">Gift Subscription</a></li>
<li class="leaf menu-mlid-5149"><a href="/content/support-digital-edition-earth" title="">Digital Edition Help</a></li>
<li class="leaf menu-mlid-4966"><a href="/content/request-online-subscriber-access" title="">Request Digital Access</a></li>
<li class="leaf menu-mlid-4965"><a href="/change-address-request" title="">Change of Address</a></li>
<li class="leaf menu-mlid-4924"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/EARTHOrderForm.pdf" title="">Fax/Mail Order Form</a></li>
<li class="leaf menu-mlid-5292"><a href="http://www.agiweb.org/store/library/" title="">Library Access</a></li>
<li class="last leaf menu-mlid-5824"><a href="/content/earth-ip-access-request-form" title="">Request Library Access</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
</div>
   

  </div>

  <div id="main" class="clearfix">
              <h1 class="title" id="page-title">Spawning salmon engineer landscapes</h1>
              
          <div class="tabs"></div>
            
    <div id="main-content" class="region clearfix grid-12">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-21643" class="node node-article-v2 node-promoted clearfix" about="/article/spawning-salmon-engineer-landscapes" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Spawning salmon engineer landscapes" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
	 <!--    <div class="field-label">:&nbsp;</div> -->
    <div class="field-items">
          <div class="field-item even" property="content:encoded"></div>
      <p><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-02/gvuqgzclag_actual.png" title="Spawning sockeye salmon swim in a stream in Alaska. Credit: Katrina Mueller, U.S. Fish and Wildlife Service."> <img alt="Spawning sockeye salmon swim in a stream in Alaska. Credit: Katrina Mueller, U.S. Fish and Wildlife Service." class="image-full-width" height="480" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-02/gvuqgzclag_actual.png?itok=JDC_HBwT" title="Spawning sockeye salmon swim in a stream in Alaska. Credit: Katrina Mueller, U.S. Fish and Wildlife Service." width="640" /></a> Spawning sockeye salmon swim in a stream in Alaska. Credit: Katrina Mueller, U.S. Fish and Wildlife Service.</div></div></p>
<p class="”body" first="" target="_blank">All animals depend on their ecosystems for habitat. And, in turn, many animals impact their ecosystems by engineering the landscape to suit their needs. Beavers provide an iconic example of ecosystem engineering when they build dams, which influence streams and wetlands. The engineering efforts of salmon, meanwhile, can even shape the bedrock of the watersheds in which they live, according to a recent <a href="http://bit.ly/2lGVNmB" target="_blank">study</a> that modeled the evolution of those watersheds over several million years.</p>
<p>	The study is one of the first to quantify the fish’s ability to sculpt the landscape. Female salmon use their tail fins to move streambed sediment to create nests, called redds, for their eggs. This nest-building disturbs the gravels sitting atop bedrock in mixed alluvial-bedrock streams, says <a href="http://fremierlab.blogspot.com/p/people.html" target="_blank">Alexander Fremier</a>, an ecologist at Washington State University and lead author of the study, published in Geomorphology. By moving gravels, “salmon make erosion of the streambed more efficient,” he says.</p>
<p>	“When there is a lot of alluvium [on streambeds], the bedrock doesn’t erode much,” Fremier says. But if enough alluvium is removed, the bedrock is exposed and erosion can occur. During floods, high waters that spilled over outside stream channels eventually drain back into the streams. “The weight and the movement of [this] water squeeze [streambed] gravels in place, making them harder to move,” Fremier says, so “the top part of the stream gravels are packed, while below they are looser.” Spawning salmon unpack that upper layer, making it easier for the looser sediments to be moved during the next flood.</p>
<p>	Results from <a href="http://onlinelibrary.wiley.com/doi/10.1029/93WR00402/full" target="_blank">previous research</a> show that “chum [salmon] spawn in small gravel, Chinook in large, and sockeye and Atlantic [salmon] in between,” Fremier says. “Think Goldilocks,” he says. If the gravel is too small, “the eggs they bury, which need oxygen, will suffocate; too large, and the adult salmon cannot move them,” he says. Individuals of the same species may also spawn in different gravel sizes depending on their location. Sockeye in British Columbia, for example, have been observed to spawn in larger gravels on average compared to sockeye in Washington state.</p>
<p>	Fremier and his colleagues modeled the effects of four salmon species on river-bed profiles over 5 million years, considering gravel sizes ranging from roughly half-centimeter pebbles up to cobbles 10 centimeters or more across. The modeling showed that each species of salmon can influence the elevation and slope of alluvial-bedrock stream watersheds over geologic time, and that these influences vary depending on spawning location, which the fish select based on the availability of suitably-sized gravels. For example, increased bedrock erosion due to pink salmon nesting can “lower the slope at the bottom of the watershed,” where gravels are smaller, while erosion due to Chinook salmon can “steepen [slopes] higher in the watershed,” Fremier says. And, overall, landscapes where salmon spawn can be as much as 30 percent lower than they would otherwise be without salmon. “The 30 percent relief change [is] the maximum observed effect,” he notes.</p>
<p>	“It’s an interesting modeling experiment,” says <a href="http://bit.ly/2lQ9D6m" target="_blank">David R. Montgomery</a>, a geomorphologist at the University of Washington and author of “King of Fish: The Thousand-Year Run of Salmon.”</p>
<p>	“Most people don’t think of fish [playing a role in] shaping rivers — as ecosystem engineers,” he says. “We think of rivers as places where fish live.”</p>
<p>	This work builds on previous studies that show that salmon behavior is the main way in which gravel is transported in some rivers, Montgomery says. However, he says, it doesn’t factor in some other processes that can also shape such watersheds, including log jams, which trap sediment and have “a competing effect on river profiles.”</p>
<p>	Because the researchers were looking at landscape evolution over geologic timescales, they didn’t quantify the effects of dams or dam removals on watersheds or on salmon. Since bedrock erosion “occurs very slowly, our models run over millions of years to see an effect,” Fremier says. “Dams are a recent blip. Of course, they impact salmon by influencing their populations, but only over the last 80 years in North America.”<br />
	 </p>
  </div>
</div>
<div class="field field-name-field-author-info field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-21025" class="node node-profile clearfix" about="/content/rachel-crowell" typeof="sioc:Item foaf:Document">

  
        <h2><a href="/content/rachel-crowell">Rachel Crowell</a></h2>
    <span property="dc:title" content="Rachel Crowell" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Crowell, a former AAAS Mass Media Fellow who holds a bachelor's in mathematics and statistics, is a freelance math and science writer based in the Midwest. Follow Crowell on Twitter at <a href="http://www.twitter.com/writesRCrowell">@writesRCrowell</a>.</p>
</div></div></div>  </div>

  
  
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/rachel-crowell" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">rachel crowell</a></div><div class="field-item odd"><a href="/tags/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">news</a></div><div class="field-item even"><a href="/tags/geology-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">geology</a></div><div class="field-item odd"><a href="/tags/february-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">february 2018</a></div><div class="field-item even"><a href="/tags/march-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">march 2018</a></div><div class="field-item odd"><a href="/tags/fish" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fish</a></div><div class="field-item even"><a href="/tags/ecosystem" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ecosystem</a></div><div class="field-item odd"><a href="/tags/geomorphology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">geomorphology</a></div></div></div><div class="field field-name-field-publicationdate field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-02-23T06:00:00-05:00">Friday, February 23, 2018 - 06:00</span></div></div></div>  </div>

  
  
</div>
  </div>
</div>
<div id="block--managed-1" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="5055167560"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <div style="border: 1px; background-color: #d4d4d4; border-radius: 25px; padding: 8px;">
<p><b><span style="font-size:17.0pt">Did you know ...</span></b></p>
<p><span style="font-size: 9pt; font-family: Arial, sans-serif;">EARTH only uses professional science journalists and scientists to author our content?  In this era of fake news and click-bait, EARTH offers factual and researched journalism. But EARTH is a non-profit magazine, and at least 10 times more people read EARTH than pay for it. As advertising revenues across the media decline, we need your help to ensure that we can continue bringing you the reliable and well-written coverage of earth science you know and love. Our goal is not only to inform our readers, but to inform decision makers across the economic and political spectrum about the science of our planet. So, we need your help. By becoming a subscriber or making a tax-deductible contribution to support EARTH, you can fund our writers and help make sure the world knows about our planet.</span><span style="font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p>
<p><a href="https://www.agiweb.org/store/contribution/contributionform.html?donate=earth">Make a contribution</a></p>
<p><a href="http://www.earthmagazine.org/subscribe">Subscribe</a></p>
</div>
<p> </p>
  </div>
</div>
  </div>
    </div>

    
  <div id="sidebar-right" class="column sidebar region">
      <div class="region region-sidebar-second">
    <div id="block-views-latest-issue-block" class="block block-views">

    <h2>CURRENT ISSUE</h2>
  
  <div class="content">
    <div class="view view-latest-issue view-id-latest_issue view-display-id-block view-dom-id-a6e776a4af4c7405f09320c3245e1c41">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-coverimage">        <div class="field-content"><a href="/issues/march-2018"><img typeof="foaf:Image" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/styles/medium/public/201803.png?itok=JznuS5Yl" width="167" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-c66cde44bbbb09ffbbb6b4b3c5f58b2c" class="block block-views">

    <h2>LATEST HEADLINES</h2>
  
  <div class="content">
    <div class="view view-latest-headlines-titles-only view-id-latest_headlines_titles_only view-display-id-block view-dom-id-4e10e5625674f15c2fd56e81a5fc9067">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/isotopes-reveal-sources-centuries-old-alabaster-artifacts">Isotopes reveal sources of centuries-old alabaster artifacts</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/spawning-salmon-engineer-landscapes" class="active">Spawning salmon engineer landscapes</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/meteorite-impacts-may-have-kick-started-ancient-subduction">Meteorite impacts may have kick-started ancient subduction</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/coal-formation-nearly-froze-earth">Coal formation nearly froze Earth</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/greenlands-growing-deltas-combining-historical-and-modern-imagery-decode-change-telltale">Greenland&#039;s growing deltas: Combining historical and modern imagery to decode change in a telltale Arctic landscape</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block--managed-0" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='display:inline-block;width:200px;height:200px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="4920564297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-3" class="block block-block">

    <h2>CONTEST</h2>
  
  <div class="content">
    <p class="rtecenter"><a href="/whereonearth"><img alt="" src="/sites/earthmagazine.org/files/WOE.png" style="width: 200px; height: 188px;" /></a></p>
  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00IYOAHHU/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00IYOAHHU&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=3OPGQOMDIN5GY54D" target="_blank"><img alt="Travels in Geology" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/TIGad.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
<div id="block-block-12" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00FM1IGKI/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00FM1IGKI&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=BDTMMWCFO4H5W7PC" target="_blank"><img alt="EARTH's Consumer's Guide to Minerals" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/MineralsAd.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
  </div>
  </div>
  </div>



</div>

<div id="widefooter">
  <div id="footer">
          <div id="footer-region">
          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <div class="footer-col">
<p>ABOUT US</p>
<ul><li>
			<a href="https://www.earthmagazine.org/content/editorial-policy">Editorial Policy</a></li>
<li>
			<a href="/contact-us-editorial">Meet EARTH</a></li>
<li>
			<a href="/for-authors">For Contributors</a></li>
<li>
			<a href="http://www.americangeosciences.org">American Geosciences Institute</a></li>
</ul></div>
<div class="footer-col vertline">
<p>HELP</p>
<ul><li>
			<a href="http://s3images.americangeosciences.org/earth/EARTHmediakit.pdf">Advertise</a></li>
<li>
			<a href="/contact-us-editorial">Contact Us</a></li>
<li>
			<a href="/privacy-policy">Privacy Policy</a></li>
</ul></div>
<div class="footer-col vertline">
<p>SUBSCRIPTIONS</p>
<ul><li>
			<a href="https://www.agiweb.org/store/earth/subscribe.php">Subscribe/Renew</a></li>
<li>
			<a href="https://www.agiweb.org/store/earth/gift.php">Gift Subscriptions</a></li>
</ul></div>
<p> </p>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <p><a href='http://www.americangeosciences.org' target='_blank'><img alt='AGI Logo' src='/sites/earthmagazine.org/files/AGILogo.png' style='margin-left: 10px;height: 75px; float: right; vertical-align: text-top;' /></a>© 2008-2018. All rights reserved. Any copying, redistribution or retransmission of any of the contents of this service without the expressed written permission of the American Geosciences Institute is expressly prohibited. Click <a href='http://www.copyright.com/' target='_blank'>here</a> for all copyright requests.</p>  </div>
</div>
  </div>
      </div>
      </div>

</div>
</body>
  </body>
</html>
