<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/AGI-Glyph-Digital-600.png" type="image/png" />
<link rel="shortlink" href="/node/21726" />
<link rel="canonical" href="/article/fieldwork-among-pixels-virtual-and-augmented-reality-diversify-geoscience-education" />
<meta name="description" content="Students going out into the field to gain hands-on experience and mapping skills is a time-honored tradition in geology. Now, teachers are using virtual and augmented reality technology to bring the field to the students." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.earthmagazine.org/article/fieldwork-among-pixels-virtual-and-augmented-reality-diversify-geoscience-education" />
<link rel="shortlink" href="https://www.earthmagazine.org/node/21726" />
<meta property="og:site_name" content="EARTH Magazine" />
<meta property="og:title" content="Fieldwork among the pixels: Virtual and augmented reality diversify geoscience education" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.earthmagazine.org/article/fieldwork-among-pixels-virtual-and-augmented-reality-diversify-geoscience-education" />
<meta property="og:description" content="Students going out into the field to gain hands-on experience and mapping skills is a time-honored tradition in geology. Now, teachers are using virtual and augmented reality technology to bring the field to the students." />
<meta property="og:updated_time" content="2018-05-23T17:17:59-04:00" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/erratic_promo.png" />
<meta property="og:image" content="https://www.earthmagazine.org/" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/erratic.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/VR_Group1.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/stop1view.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/VR_Group3.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/VR_Group2.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/shutterstock_450423982_PokemonGo_EditorialOnly_MatthewCorley.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/Hups.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/gigamacro_fossil_with_annotations.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/gigamacro_thin_section_comparison_3_cropped.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/gigamacro_fossil_with_annotations_0.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/EARTH_www_red_400wide.png" />
<meta property="og:image" content="https://www.americangeosciences.org/sites/default/files/AGI-Glyph-Social-600.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.earthmagazine.org/article/fieldwork-among-pixels-virtual-and-augmented-reality-diversify-geoscience-education" />
<meta name="twitter:title" content="Fieldwork among the pixels: Virtual and augmented reality diversify geoscience education" />
<meta name="twitter:description" content="Students going out into the field to gain hands-on experience and mapping skills is a time-honored tradition in geology. Now, teachers are using virtual and augmented reality technology to bring the field to the students." />
<meta property="article:published_time" content="2018-05-01T10:51:05-04:00" />
<meta property="article:modified_time" content="2018-05-23T17:17:59-04:00" />
  <title>Fieldwork among the pixels: Virtual and augmented reality diversify geoscience education | EARTH Magazine</title>
  <link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_mi2REkV-8hfCKL2O9k4bmQB-hRIEs88rdfDmJRA00J8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_3ag4Ya1oOWLVSYS0G9IByA0EZyg7stcHDfZBzu1QbAg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top{background:#54BCEB;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important;}#sliding-popup.sliding-popup-top{position:fixed;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_6YbNRFFwsJNaAUwIBueIHBXGat2CaPJFyhhmQ2CDJCg.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-12029570-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_XW0MCwTDV8EfQQbLCvQ-IoMIcnj3bOFwFYr94EIrghg.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_TGt4Bz2WQNO2l8-kQRpmF_J7K3WB-qqhpTEDuzSnHec.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_qWw9uYmnECwWqGShUE7cKwzbnJ57gJI_R99Amp-108k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12029570-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21726 node-type-article-v2" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wideheader">
&nbsp;
    <div id="topheader">
        <a href="http://www.earthmagazine.org"><img src="/sites/earthmagazine.org/files/banner_0_0.png" style="float: left;"></a>
      <ul id="subpromo"> 
	    <li><a href="/user/login" id="loginlink">login</a></li>
	</ul> 
  <div class="region region-header">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <div id="social-media-things" 
       style="padding-left: 3px;
       float: right;
       clear: right;">
	<a href="https://twitter.com/earthmagazine" target="_blank">
		 <img 
		 	alt="Twitter" 
		 	src="https://www.americangeosciences.org/sites/default/files/Twitter_Social_Icon_Rounded_Square_Color.png" 
		 	title="Visit EARTH on Twitter" 
		 	width="33" /> 
	</a> 
	<a href="https://www.facebook.com/earthmagazine" target="_blank">
		<img 
		 	alt="Facebook" 
		 	src="https://en.facebookbrand.com/wp-content/uploads/2016/05/FB-fLogo-Blue-broadcast-2.png" 
		 	title="Visit EARTH on Facebook" 
		 	width="33" 
		 	style="filter: brightness(1.2)" /> 
	</a> 
	<a href="https://www.earthmagazine.org/rss/index/LatestNews" target="_blank">
		 <img 
		 	alt="RSS Feed" 
		 	src="https://www.americangeosciences.org/sites/default/files/500px-Generic_Feed-icon.svg_.png" 
		 	title="Add EARTH to your RSS feed" 
		 	width="32" /> 
	</a>
	<a href="https://www.youtube.com/user/AmericanGeosciences" target="_blank">
		 <img 
		 	alt="YouTube" 
		 	src="https://www.americangeosciences.org/sites/default/files/YouTube-social-squircle_red_128px.png" 
		 	title="Visit the American Geosciences Institute on YouTube" 
		 	height="34" /> 
	</a>
</div>

<!-- CSS FOR THIS STUFF --!>
<style type="text/css">
div#social-media-things a:hover {
    opacity: .75;
}
</style>
<!-- END --- CSS --!>  </div>
</div>
<div id="block-views-exp-test-search-page-1" class="block block-views">

    
  <div class="content">
    <form action="/search" method="get" id="views-exposed-form-test-search-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Enter your search terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-test-search" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>
  </div>

    </div>

</div>

<div id="page">
<div id="page1"> 

    	<div id="menubar">  <div class="region region-menubar">
    <div id="block-menu-block-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-main-menu-v2 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-4806"><a href="/" title="">MAGAZINE</a><ul class="menu"><li class="first leaf menu-mlid-4807"><a href="/contact-us-editorial" title="">Contact Us</a></li>
<li class="leaf menu-mlid-6798"><a href="/content/editorial-policy" title="">Editorial Policy</a></li>
<li class="leaf menu-mlid-5291"><a href="https://store.americangeosciences.org/earth-magazine.html" title="">Buy Single Issues</a></li>
<li class="leaf menu-mlid-4808"><a href="https://www.americangeosciences.org/sites/default/files/support/earthmediakit.pdf/fileShSXam" title="">For Advertisers</a></li>
<li class="leaf menu-mlid-4809"><a href="/for-authors" title="">For Authors</a></li>
<li class="leaf menu-mlid-4810"><a href="/available-issues" title="">Issue Archive</a></li>
<li class="leaf menu-mlid-5952"><a href="/archive" title="">Other Archives</a></li>
<li class="leaf menu-mlid-4811"><a href="/subscribe" title="">Subscribe</a></li>
<li class="last leaf menu-mlid-5150"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/2014_03.pdf" title="">Sample Issue</a></li>
</ul></li>
<li class="expanded menu-mlid-4812"><a href="/tags/geology" title="">GEOLOGY</a><ul class="menu"><li class="first leaf menu-mlid-4813"><a href="/tags/atmosphere" title="">Atmosphere</a></li>
<li class="leaf menu-mlid-4814"><a href="/tags/climate" title="">Climate</a></li>
<li class="leaf menu-mlid-4815"><a href="/tags/energy" title="">Energy &amp; Resources</a></li>
<li class="leaf menu-mlid-4816"><a href="/tags/environment" title="">Environment</a></li>
<li class="leaf menu-mlid-4817"><a href="/tags/geophysics" title="">Geophysics</a></li>
<li class="leaf menu-mlid-4818"><a href="/tags/landforms" title="">Landforms</a></li>
<li class="last leaf menu-mlid-4819"><a href="/tags/ocean" title="">Oceans</a></li>
</ul></li>
<li class="expanded menu-mlid-4824"><a href="/tags/hazards" title="">HAZARDS</a><ul class="menu"><li class="first leaf menu-mlid-4825"><a href="/tags/earthquakes" title="">Earthquakes</a></li>
<li class="leaf menu-mlid-4826"><a href="/tags/landslides" title="">Landslides</a></li>
<li class="leaf menu-mlid-4827"><a href="/tags/tsunamis" title="">Tsunamis</a></li>
<li class="leaf menu-mlid-4828"><a href="/tags/volcanoes" title="">Volcanoes</a></li>
<li class="last leaf menu-mlid-4829"><a href="/tags/weather" title="">Weather</a></li>
</ul></li>
<li class="expanded menu-mlid-4820"><a href="/tags/paleo" title="">PALEO</a><ul class="menu"><li class="first leaf menu-mlid-4821"><a href="/tags/fossil" title="">Fossils</a></li>
<li class="leaf menu-mlid-4925"><a href="/tags/human-evolution" title="">Human Evolution</a></li>
<li class="last leaf menu-mlid-4822"><a href="/tags/geoarchaeology" title="">Geoarchaeology</a></li>
</ul></li>
<li class="expanded menu-mlid-4830"><a href="/tags/space" title="">SPACE</a><ul class="menu"><li class="first leaf menu-mlid-4831"><a href="/tags/astrobiology" title="">Astrobiology</a></li>
<li class="leaf menu-mlid-4832"><a href="/tags/astronomy" title="">Astronomy</a></li>
<li class="leaf menu-mlid-4834"><a href="/tags/space-weather" title="">Space Weather</a></li>
<li class="last leaf menu-mlid-4835"><a href="/tags/sun-moon-mars" title="">Sun, Moon &amp; Mars</a></li>
</ul></li>
<li class="expanded menu-mlid-4836"><a href="/career-opportunities" title="">CLASSIFIEDS</a><ul class="menu"><li class="first leaf menu-mlid-4837"><a href="/career-opportunities" title="">Careers</a></li>
<li class="leaf menu-mlid-4838"><a href="/student-opportunities" title="">For Students</a></li>
<li class="leaf menu-mlid-4839"><a href="/positions-wanted" title="">Positions Wanted</a></li>
<li class="leaf menu-mlid-4840"><a href="/supplies-and-services" title="">Supplies/Services</a></li>
<li class="last leaf menu-mlid-5290"><a href="/jobs-at-agi" title="">Jobs at AGI</a></li>
</ul></li>
<li class="last expanded menu-mlid-4841"><a href="/subscriber-services" title="">SUBSCRIBERS</a><ul class="menu"><li class="first leaf menu-mlid-5293"><a href="/user" title="">Login</a></li>
<li class="leaf menu-mlid-4844"><a href="/subscribe" title="">Subscribe/Renew</a></li>
<li class="leaf menu-mlid-4843"><a href="https://www.agiweb.org/store/earth/gift.php" title="">Gift Subscription</a></li>
<li class="leaf menu-mlid-5149"><a href="/content/support-digital-edition-earth" title="">Digital Edition Help</a></li>
<li class="leaf menu-mlid-4966"><a href="/content/request-online-subscriber-access" title="">Request Digital Access</a></li>
<li class="leaf menu-mlid-4965"><a href="/change-address-request" title="">Change of Address</a></li>
<li class="leaf menu-mlid-4924"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/EARTHOrderForm.pdf" title="">Fax/Mail Order Form</a></li>
<li class="leaf menu-mlid-5292"><a href="http://www.agiweb.org/store/library/" title="">Library Access</a></li>
<li class="last leaf menu-mlid-5824"><a href="/content/earth-ip-access-request-form" title="">Request Library Access</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
</div>
   

  </div>

  <div id="main" class="clearfix">
              <h1 class="title" id="page-title">Fieldwork among the pixels: Virtual and augmented reality diversify geoscience education</h1>
              
          <div class="tabs"></div>
            
    <div id="main-content" class="region clearfix grid-12">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-21726" class="node node-article-v2 node-promoted clearfix" about="/article/fieldwork-among-pixels-virtual-and-augmented-reality-diversify-geoscience-education" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Fieldwork among the pixels: Virtual and augmented reality diversify geoscience education" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
	 <!--    <div class="field-label">:&nbsp;</div> -->
    <div class="field-items">
          <div class="field-item even" property="content:encoded"></div>
      <p><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/erratic.png" title="A photosphere view of a glacial erratic featured in a virtual reality geology field trip to Columns of the Giants in the Sierra Nevada of California. Credit: Ryan Hollister."> <img alt="A photosphere view of a glacial erratic featured in a virtual reality geology field trip to Columns of the Giants in the Sierra Nevada of California. Credit: Ryan Hollister." class="image-full-width" height="360" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/erratic.png?itok=6y5qvwwm" title="A photosphere view of a glacial erratic featured in a virtual reality geology field trip to Columns of the Giants in the Sierra Nevada of California. Credit: Ryan Hollister." width="640" /></a> A photosphere view of a glacial erratic featured in a virtual reality geology field trip to Columns of the Giants in the Sierra Nevada of California. Credit: Ryan Hollister.</div></div></p>
<p class="”author_byline" target="_blank">by  <a href="#Author Bio">Sarah Derouin</a></p>
<p>	<span class="”orange_red" target="_blank">Weeks after taking his students on a field trip to the Sierra Nevada, <a href="http://bit.ly/2qbdkWr" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Ryan Hollister</span></a>, a high school earth science teacher in Turlock, Calif., led the school hiking club on an afterschool trek to a stretch of nearby river — the same river they’d seen on the earlier field trip, in fact, just farther downstream.</span></p>
<p>	On the hike, one of the students walked alongside Hollister. She and her family are refugees who, after arriving in the country, were relocated to Turlock. Curious and always eager to perfect her English, she started making observations during the trip and peppering Hollister with questions.</p>
<p>	<span class="”Italic-char" target="_blank">“Look, Mr. Hollister, look at this rock: it’s rounded,” she noted. “What does that tell you?” he asked. <span class="”Italic-char" target="_blank">“It’s been in the river; it’s tumbled. Is this a volcanic rock?” “Why do you think that?” <span class="”Italic-char" target="_blank">“Well, look at all the bubbles in it.” “You got it!” “<span class="”Italic-char" target="_blank">So, there was a volcano nearby? <span class="”Italic-char" target="_blank">Where?”</span></span></span></span></span></p>
<p>	Hollister smiles with pride while recounting the moment. “She put it all together,” he says. “I really wanted to get them observing and using their critical thinking skills — talking with each other and talking with me.” Seeing his student use the skills and knowledge she had learned on the earlier field trip was a great moment for Hollister — he knew he had made an impact, he says.</p>
<p>	Group field trips and fieldwork have long fostered community learning environments in geology, which can help students expand their individual understanding through information sharing. Standing near a rock formation, making observations and proposing different hypotheses — perhaps with a few arm-waving ideas thrown in — is a time-honored tradition in geology. Discussing and arguing about how to test those hypotheses can even reveal new geologic insights and discoveries.</p>
<p>	But there was a twist to Hollister’s class field trip: He didn’t guide his students while standing beside actual outcrops. Instead, the trip unfolded within the walls of his classroom. He took his students on a geologic journey using computers and virtual reality instead of multi-passenger vans.</p>
<p>	<div class="caption caption-right"><div class="caption-inner" style="width: 350px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/VR_Group1.png" title="In this composite photograph (upper left), Ryan Hollister snaps photos of a glacial erratic (see opening image) at Columns of the Giants from multiple angles. The many overlapping images of all sides of the rock were then stitched together using specialized software (lower left) to create the three-dimensional photogrammatic image of the boulder, which students could examine on their virtual field trip. Credit: both: Ryan Hollister."> <img alt="In this composite photograph (upper left), Ryan Hollister snaps photos of a glacial erratic (see opening image) at Columns of the Giants from multiple angles. The many overlapping images of all sides of the rock were then stitched together using specialized software (lower left) to create the three-dimensional photogrammatic image of the boulder, which students could examine on their virtual field trip. Credit: both: Ryan Hollister." class="image-half-width" height="440" src="/sites/earthmagazine.org/files/styles/half_width/public/2018-05/VR_Group1.png?itok=eGxyVE1e" title="In this composite photograph (upper left), Ryan Hollister snaps photos of a glacial erratic (see opening image) at Columns of the Giants from multiple angles. The many overlapping images of all sides of the rock were then stitched together using specialized software (lower left) to create the three-dimensional photogrammatic image of the boulder, which students could examine on their virtual field trip. Credit: both: Ryan Hollister." width="350" /></a> In this composite photograph (top), Ryan Hollister snaps photos of a glacial erratic (see opening image) at Columns of the Giants from multiple angles. The many overlapping images of all sides of the rock were then stitched together using specialized software (bottom) to create the three-dimensional photogrammatic image of the boulder, which students could examine on their virtual field trip. Credit: both: Ryan Hollister.</div></div></p>
<p class="”caption" target="_blank">Advances in imaging and computing technologies have increased accessibility in the geosciences in the last few years, with virtual and augmented reality field trips and digital imagery spurring innovative teaching and creating more inclusive access to the wonders of the planet. It is no longer necessary to wrangle dozens — or hundreds — of students into vans and lead them through field sites. Today, whole outcrops can be brought into the classroom.</p>
<p>	Advocates of applying such technologies, particularly virtual and augmented reality, to bring the field into the classroom say the practice can open doors to underrepresented students, including those faced with socioeconomic pressures, logistical complications or disabilities that might otherwise preclude their participation. These tools also offer new ways of introducing fieldwork, allowing students to take their time with the process while also strengthening a diverse science learning community.</p>
<h3>
	<span class="”orange_red" target="_blank">Technology in Turlock</span></h3>
<p>Nestled within California’s Central Valley, Turlock is a farming community with an international twist. The city of 70,000 is diverse and has been through much of its history: In 1930, for example, 20 percent of the population was Assyrian, hailing primarily from northwestern Iran.</p>
<p>	Following the trend of the last century, Turlock continues to welcome newcomers. Since 2011, <span class="”Hyperlink-non-url-char" target="_blank">almost 2,000 refugees</span> from around the world have made it their new home. Although many know at least some English, about <a href="http://bit.ly/2GwHgq5" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">40 percent</span></a> speak a non-English native language. Children enroll in public schools where many students are designated <a href="https://www.edglossary.org/english-language-learner/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">English Language Learners</span></a> (ELL), polishing their second language while they learn multiplication tables and U.S. history. These students eventually make their way to earth science classes at one of two high schools in Turlock, where they are likely to have a teacher named Hollister.</p>
<p>	Ryan Hollister and his wife, <a href="http://bit.ly/2uM7teH" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Laura</span></a>, are both earth science teachers, though they work at rival high schools in Turlock. A few years ago, Ryan started thinking about how to expand his teaching methods, inspired by educators he followed on Twitter. They were sharing examples of photogrammetry and photospheres, in their classrooms.</p>
<p>	Photogrammetry is a photography technique that captures multiple, high-resolution images of an object — on scales ranging from a roadside outcrop to a hand sample — to create a three-dimensional image so detailed that it can be used to make fine measurements and observations. Photospheres are 360-degree panoramic images that approximate standing in one location and looking around in every direction. Photospheres are widely used in Google Street View, for example, where they allow users to view a particular location and look around to see what is next door or across the street.</p>
<p>	The imagery intrigued Ryan. “I put it in the back of my head for a rainy day, thinking, ‘Oh, that’s pretty cool,’” he says.</p>
<p>	In 2016, when the “<a href="https://www.sciencefriday.com/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Science Friday</span></a>” radio show put out a call to educators to create a STEM-themed (Science, Technology, Engineering and Math), multimedia-driven lesson that could be used in classrooms around the country, Ryan wanted to use the photosphere and photogrammetry technologies he had been eyeing to create a virtual geologic field trip for his students. He was one of a handful of educators selected to be a part of the <a href="https://www.sciencefriday.com/educator-collaborators/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Science Friday Educator <span class="”Hyperlink-non-url-char" target="_blank">Collaborative</span></span></a>.</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/stop1view.png" title="Hollister created multiple stops (blue markers) in his virtual field trip, just as there would be in a traditional geology field trip. In the simulation, each stop featured open-ended questions that students had to answer after exploring the location. Hollister calls the approach “facilitated learning,” and says it helps his students think critically about what they’re observing. Credit: Ryan Hollister."> <img alt="Hollister created multiple stops (blue markers) in his virtual field trip, just as there would be in a traditional geology field trip. In the simulation, each stop featured open-ended questions that students had to answer after exploring the location. Hollister calls the approach “facilitated learning,” and says it helps his students think critically about what they’re observing. Credit: Ryan Hollister." class="image-full-width" height="360" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/stop1view.png?itok=iK5xcaLg" title="Hollister created multiple stops (blue markers) in his virtual field trip, just as there would be in a traditional geology field trip. In the simulation, each stop featured open-ended questions that students had to answer after exploring the location. Hollister calls the approach “facilitated learning,” and says it helps his students think critically about what they’re observing. Credit: Ryan Hollister." width="640" /></a> Hollister created multiple stops (blue markers) in his virtual field trip, just as there would be in a traditional geology field trip. In the simulation, each stop featured open-ended questions that students had to answer after exploring the location. Hollister calls the approach “facilitated learning,” and says it helps his students think critically about what they’re observing. Credit: Ryan Hollister.</div></div></p>
<p class="”caption" target="_blank">Laura joined the project and they selected a field site, Columns of the Giants near Sonora Pass in the Sierras — a geologic smorgasbord filled with columnar basalts and glacially polished surfaces. It’s just a couple of hours upstream from Turlock on the Stanislaus River, which the school hiking club had visited. The location was chosen for a purpose: familiarity and access. “Some of the students have been up to Sonora Pass and they know that place,” Laura says. “When they see it’s close to home, they realize … it’s not some distant place in another part of the country that they might never see.”</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/VR_Group3.png" title="In Hollister’s virtual field trip, students were encouraged to sketch and take notes about what they saw at each stop in the virtual field tour, similar to what they would do in the field. Credit: Ryan Hollister."> <img alt="In Hollister’s virtual field trip, students were encouraged to sketch and take notes about what they saw at each stop in the virtual field tour, similar to what they would do in the field. Credit: Ryan Hollister." class="image-full-width" height="254" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/VR_Group3.png?itok=KWmwhC5k" title="In Hollister’s virtual field trip, students were encouraged to sketch and take notes about what they saw at each stop in the virtual field tour, similar to what they would do in the field. Credit: Ryan Hollister." width="640" /></a> In Hollister’s virtual field trip, students were encouraged to sketch and take notes about what they saw at each stop in the virtual field tour, similar to what they would do in the field. Credit: Ryan Hollister.</div></div></p>
<p class="”caption" target="_blank">Ryan spent the summer of 2016 photographing the field site. Even after the time-consuming field photography was done, learning the software programs to create the imagery took many nights and weekends during the school year. Ryan edited and stitched together the photos to create imagery for six separate “field stops” within the virtual tour of Columns of the Giants. The technology and methods take some expertise to utilize, Ryan says. “It’s not as plug and play as it could be,” though he adds that, once mastered, creating high-resolution images for virtual reality applications is relatively quick.</p>
<p>	He created both photogrammetric and photospheric images of the field site: photogrammetry for stationary objects like glacial erratics or outcrops, and photospheres at each “stop” to allow students to see their surroundings in 360 degrees.</p>
<p>	Along with imagery at each field trip stop and outcrop, Hollister produced an accompanying field guide to help teach students about what they’re viewing. “It’s facilitated learning,” he says, adding that the field guide and associated questions help students research details they need to know to uncover the geologic history of the area. The virtual field trip to Columns of the Giants is free and <a href="https://www.sciencefriday.com/educational-resources/360-degree-expedition/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">available</span></a> through Science Friday.</p>
<h3>
	<span class="”orange_red" target="_blank">Gaming Geology</span></h3>
<p><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/VR_Group2.png" title="Taking a cue from computer gaming, Jacqueline Houghton of the University of Leeds in England and her colleagues created a virtual field trip of local geologic sites in game form, complete with animations of landmarks and wildlife. Houghton included a virtual field notebook where students can learn relevant details about the rocks at specific outcrops. Credit: all: Jacqueline Houghton/Virtual Landscapes - Geoscience Education in Digital Environments."> <img alt="Taking a cue from computer gaming, Jacqueline Houghton of the University of Leeds in England and her colleagues created a virtual field trip of local geologic sites in game form, complete with animations of landmarks and wildlife. Houghton included a virtual field notebook where students can learn relevant details about the rocks at specific outcrops. Credit: all: Jacqueline Houghton/Virtual Landscapes - Geoscience Education in Digital Environments." class="image-full-width" height="313" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/VR_Group2.png?itok=e3L_GLjZ" title="Taking a cue from computer gaming, Jacqueline Houghton of the University of Leeds in England and her colleagues created a virtual field trip of local geologic sites in game form, complete with animations of landmarks and wildlife. Houghton included a virtual field notebook where students can learn relevant details about the rocks at specific outcrops. Credit: all: Jacqueline Houghton/Virtual Landscapes - Geoscience Education in Digital Environments." width="640" /></a> Taking a cue from computer gaming, Jacqueline Houghton of the University of Leeds in England and her colleagues created a virtual field trip of local geologic sites in game form, complete with animations of landmarks and wildlife. Houghton included a virtual field notebook where students can learn relevant details about the rocks at specific outcrops. Credit: all: Jacqueline Houghton/Virtual Landscapes - Geoscience Education in Digital Environments.</div></div></p>
<p class="”caption" target="_blank">Creating a virtual field trip with photogrammetric and photospheric imagery is one way to take participants into the field, moving directly from stop to stop. More challenging, however, is using technology to mimic the type of free movement through a landscape that a student might experience, for example, at field camp. In that setting, geologists-in-training are often turned loose for the day to conduct independent field mapping, a task that requires them to make their own decisions about where to go and what outcrops to investigate. <a href="http://www.see.leeds.ac.uk/people/j.houghton" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Jacqueline Houghton</span></a>, a structural and field geologist at the University of Leeds in England, wanted to recreate that experience in the classroom, so she looked to gaming technologies for inspiration.</p>
<p>	Houghton and her colleagues created a virtual, animated landscape of three field sites to render a three-dimensional version of the world where students could “walk” around in the landscape, like in a first-person video game. “The students get a blank map that shows topography, and they walk around and work out where they are,” noting rock types at different locations.</p>
<p>	It’s the little details the team included in the simulation that catch students’ attention. The animated world includes hidden surprises, like a dead sheep (common in the rural U.K. countryside) and the occasional sounds of a Royal Air Force flyover. Houghton says these touches entertain and intrigue students, and provide the same sorts of “distractions” that students might encounter on traditional field trips.</p>
<p>	Houghton notes that the virtual trips replicate the same struggles and challenges for students that a traditional trip can provide — for example, missing key observations, trying to finish quickly, or not quite seeing the big picture. “What we see is [students] make the same mistakes” in the virtual field trip as they do in a traditional trip. She adds that the virtual reality (VR) trip helps her drive home lessons about the geology of an area to students. “In the real world, I can’t [always] send them back over to an outcrop,” but in the VR world, students can revisit an area again and again to collect details they might have missed.</p>
<p>	Often, students who can’t attend traditional field trips, perhaps because of disabilities that affect their mobility, are given alternative exercises like essays, which deprives them of a field experience, Houghton says. But on VR trips, she adds, everyone experiences the same trip in the same way.</p>
<h3>
	<span class="”orange_red" target="_blank">Beyond Pokémon: Augmented Reality</span></h3>
<p>In 2016, it was hard not to run into gaggles of kids — and sometimes adults — wandering around outside and huddling over their smart phones in seemingly random locations. The reason for this peculiar phenomenon was the sudden popularity of Pokémon Go — a game that layers animations of characters and other features from the cartoon Pokémon over real-life images of streets, parks and other public spaces on one’s smart phone.</p>
<p>	The game is an example of a technology called augmented reality, or AR. Like Pokémon Go, AR applications often involve artificial animations that appear atop images of real places on a screen.</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/shutterstock_450423982_PokemonGo_EditorialOnly_MatthewCorley.png" title="Pokémon Go uses augmented reality technology to layer animations of characters and other features over real-life images of streets, parks and other public spaces on smart phones. Credit: Matthew Corley/Shutterstock.com."> <img alt="Pokémon Go uses augmented reality technology to layer animations of characters and other features over real-life images of streets, parks and other public spaces on smart phones. Credit: Matthew Corley/Shutterstock.com." class="image-full-width" height="427" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/shutterstock_450423982_PokemonGo_EditorialOnly_MatthewCorley.png?itok=n7BOufyf" title="Pokémon Go uses augmented reality technology to layer animations of characters and other features over real-life images of streets, parks and other public spaces on smart phones. Credit: Matthew Corley/Shutterstock.com." width="640" /></a> Pokémon Go uses augmented reality technology to layer animations of characters and other features over real-life images of streets, parks and other public spaces on smart phones. Credit: Matthew Corley/Shutterstock.com.</div></div></p>
<p class="”caption" target="_blank">Beyond entertainment, AR technology has been <a href="https://cmo.cm/2q4aDVq" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">taking off</span></a> in advertising, retail and military applications, but it can also be used for education. Art and natural history museums have integrated the technology into exhibits, for example, to encourage interaction and engagement of visitors with displays.</p>
<p>	AR has also made it into the classroom. Kent Hups, a teacher at Northglenn High School in Northglenn, Colo., has been using AR in his classroom to bring geologic maps to life. With an app called <a href="https://www.hpreveal.com/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">HP Reveal</span></a>, students use their phones to scan geologic maps, and the app can then display pop-up images of rock outcrops or three-dimensional hand samples on top of the map.</p>
<p>	Hups concentrated on a few locations in Colorado with distinct geologic features and used a geologic map of each spot. “I started to add depth to the maps,” he says, explaining that in a 1:500,000 map showing the entire state of Colorado, details and subtleties of geologic features can get lost. But by adding photos of locations, students can see rocks, faults, unconformities and other geologic formations in three dimensions, which brings them to life.</p>
<p>	He’s been experimenting with broadening his AR-enriched lessons to include cross sections and hand samples as well. Using more detailed 7.5-minute (1:24,000) quadrangle maps, a standard scale of topographic maps produced by the U.S. Geological Survey (USGS), students “can scan [part of a map] with their phone and the overlay will be a picture of that very location.” Numbers associated with different scannable sites on the map also correspond to bins in his classroom that contain hand samples of the rocks at each site. “I can actually get the rocks in their hands from that location,” Hups says. “They can see it and touch it without leaving the classroom.”</p>
<p>	Using AR in the classroom has increased accessibility for Hups’ ELL students, he says. For example, Spanish-speaking students can scan part of the map and have the lesson delivered to them in their native language. “It’s a huge leap in teaching because a lot of times we have kids that are disengaged if they don’t understand,” he says. “But now I can take them on a tour of this geology in a language they understand.”</p>
<h3>
	<span class="”orange_red" target="_blank">Giga-Imagery Zooms In</span></h3>
<p>New technologies have helped make VR and AR a possibility, but great imagery is a huge part of the puzzle when it comes to recreating landscapes. Over the last decade, the advent of extremely high-resolution imagery, often called giga-imagery, has opened many new avenues for geology education and communication. Unlike the megapixel pictures we take with our digital cameras or phones that have millions of pixels, giga-imagery pictures are composed of billions of pixels. This very high resolution can capture the incline of sand beds within a 100-meter-long outcrop — all within the same image — allowing students to see both the fine details and the big picture.</p>
<p>	<a href="http://www.gigamacro.com/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">GIGAmacro</span></a>, a company that has made a name for itself by developing tools to produce such detailed images, is putting a new spin on the integration of technology into geology. <a href="http://www.gigamacro.com/blog/team/gene-cooper/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Gene Cooper</span></a>, the founder of GIGAmacro, started his foray into giga-imagery by taking 360-degree photographs in national parks. He also worked with museums around the country that expressed interest in having very high-resolution images of their collections and samples. After some experimentation with equipment and some creative computer programming, the company created a way to photograph in incredible detail and then allow users to view objects in a fast and user-friendly way.</p>
<p>	GIGAmacro’s equipment allows users to take overlapping photos of objects — whether a hand sample of rock or an insect, for example — in both vertical and horizontal dimensions. Once stitched together into a single image, the resulting giga-image is seamless and zoomable, allowing the viewer to see minute, sometimes microscopic, details without any delayed loading. The technology has a definite “wow” factor.</p>
<p>	But the images can be used for much more than just demonstration. Scientists, educators and curators can scan a geologic sample or outcrop and upload it to GIGAmacro’s website, or they can use images already available on the site. They can then have students annotate what they see right on the image. With a free GiGAmacro account, students can save their work, or even add to an image as a class.</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/Hups.png" title="In Kent Hups’ earth science course, students at Northglenn High School in Colorado use augmented reality to make geologic maps come to life. An app on their smart phones displays videos and photographs of geologic sites around the state. Credit: Kent Hups."> <img alt="In Kent Hups’ earth science course, students at Northglenn High School in Colorado use augmented reality to make geologic maps come to life. An app on their smart phones displays videos and photographs of geologic sites around the state. Credit: Kent Hups." class="image-full-width" height="427" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/Hups.png?itok=HugHZARZ" title="In Kent Hups’ earth science course, students at Northglenn High School in Colorado use augmented reality to make geologic maps come to life. An app on their smart phones displays videos and photographs of geologic sites around the state. Credit: Kent Hups." width="640" /></a> In Kent Hups’ earth science course, students at Northglenn High School in Colorado use augmented reality to make geologic maps come to life. An app on their smart phones displays videos and photographs of geologic sites around the state. Credit: Kent Hups.</div></div></p>
<p class="”caption" target="_blank">
	One example of an image available on GIGAmacro’s website is of a slab of fossiliferous sedimentary rock from the Stonerose Interpretive Center and Eocene Fossil Site in Republic, Wash. This particular sample is chock full of fossils ranging from parts of insects to leaves, each of which was identified with virtual push pins by Stonerose scientists, who included as much detail about the remains as possible, allowing students to study the rock and fossils in minute detail.</p>
<p>	There are also images of rock thin sections, which allow students to view and interpret mineral grains, textures and fine-scale features. The company is always working to improve the tools available to users, Cooper says. “We would love to connect more with geologists and other scientists about what tools would make their jobs easier,” he says. “How can we help them use this in a classroom setting?”</p>
<p>	In the last several years, <a href="https://www.nvcc.edu/home/cbentley/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Callan Bentley</span></a>, a geologist at Northern Virginia Community College (and a contributing editor of EARTH) and his students have amassed more than 2,000 high-resolution giga-images, on scales ranging from whole outcrops to thin sections. Bentley formed the Mid-Atlantic Geo-Image Collection (MAGIC) on <a href="http://gigapan.com/groups/100" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">GigaPan</span></a>, showcasing their work and creating a place to share resources with other educators and students.</p>
<p>	The images were made freely available to provide access and opportunity, Bentley says. “Some of these sites that we’ve made imagery of are in places that are out of the way,” he says. “Students in Virginia can access outcrops in South Africa and then be back at their desks again in 45 seconds.” He adds that this imagery can also provide access to people who might not, for whatever reason, be able to reach mountaintops, valleys, outcrops or otherwise remote, or inaccessible, field sites.</p>
<h3>
	<span class="”orange_red" target="_blank">Another Tool in the Toolbox</span></h3>
<p><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/gigamacro_thin_section_comparison_3_cropped.png" title="Giga-imagery of a basalt thin section at 10 times magnification: On the GIGAmacro website, users can compare two images of the same thin section using both waveplate and brightfield lighting, just like you would be able to do with a petrographic microscope. Credit: GIGAmacro."> <img alt="Giga-imagery of a basalt thin section at 10 times magnification: On the GIGAmacro website, users can compare two images of the same thin section using both waveplate and brightfield lighting, just like you would be able to do with a petrographic microscope. Credit: GIGAmacro." class="image-full-width" height="300" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/gigamacro_thin_section_comparison_3_cropped.png?itok=wZKUsvDd" title="Giga-imagery of a basalt thin section at 10 times magnification: On the GIGAmacro website, users can compare two images of the same thin section using both waveplate and brightfield lighting, just like you would be able to do with a petrographic microscope. Credit: GIGAmacro." width="640" /></a> Giga-imagery of a basalt thin section at 10 times magnification: On the GIGAmacro website, users can compare two images of the same thin section using both waveplate and brightfield lighting, just like you would be able to do with a petrographic microscope. Credit: GIGAmacro.</div></div></p>
<p class="”caption" target="_blank">Fieldwork is often thought of as integral to geologic study, so being unable to participate in fieldwork has long been a barrier to the discipline. Sometimes it is familial or work obligations that get in the way of a student’s ability to participate, and differently abled students have also traditionally been precluded from most field experiences, says <a href="http://bit.ly/2H9kh1e" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Christopher Atchison</span></a>, a faculty member in geoscience education at the University of Cincinnati and executive director of the International Association for Geoscience Diversity (IAGD).</p>
<p>	About a decade ago, Atchison started exploring how to tackle issues related to ableism and fieldwork. He created a class geared toward students with physical disabilities — the plan was to use VR for a culminating field trip to Mammoth Cave National Park. But he decided that it would be good to first get the students into Mammoth Cave during the course, so he could later compare the field and VR experiences to help develop how to structure future classes.</p>
<p>	The students in the new course were just like any other group of future rock hounds, Atchison says. During one class session, they focused on the basic geology of cave and karst formation so the students would be prepared for their visit to Mammoth Cave. “They were sponges,” he says, very eager to learn and experience a field trip in person.</p>
<p>	Their visit to Mammoth Cave did not disappoint. “None of them were science majors, but they were just glued to this whole experience because they’d never been given this opportunity before.” He says he realized that VR wasn’t the only answer for addressing barriers to accessibility in geology.</p>
<p>	The experience solidified Atchison’s view that fieldwork should be open to everyone. “The enjoyment and excitement that I shared with these students … completely changed my focus and direction,” Atchison says. He now advocates for accessible and inclusive field trips, and has <a href="https://www.earthmagazine.org/article/geology-everyone-making-field-accessible" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">written</span></a> about his efforts in EARTH.</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-05/gigamacro_fossil_with_annotations_0.png" title="Imagery of this fossiliferous slab of sedimentary rock from the Stonerose Interpretive Center and Eocene Fossil Site is available on GIGAmacro’s website. Fossils in the slab were identified and annotated so interested users can hover over each pin and learn about each preserved organism. Credit: GIGAmacro."> <img alt="Imagery of this fossiliferous slab of sedimentary rock from the Stonerose Interpretive Center and Eocene Fossil Site is available on GIGAmacro’s website. Fossils in the slab were identified and annotated so interested users can hover over each pin and learn about each preserved organism. Credit: GIGAmacro." class="image-full-width" height="237" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-05/gigamacro_fossil_with_annotations_0.png?itok=3xafbHNT" title="Imagery of this fossiliferous slab of sedimentary rock from the Stonerose Interpretive Center and Eocene Fossil Site is available on GIGAmacro’s website. Fossils in the slab were identified and annotated so interested users can hover over each pin and learn about each preserved organism. Credit: GIGAmacro." width="640" /></a> Imagery of this fossiliferous slab of sedimentary rock from the Stonerose Interpretive Center and Eocene Fossil Site is available on GIGAmacro’s website. Fossils in the slab were identified and annotated so interested users can hover over each pin and learn about each preserved organism. Credit: GIGAmacro.</div></div></p>
<p class="”caption" target="_blank">Most proponents of VR and AR in earth science classrooms do not suggest that it should replace field experiences altogether. Instead, they see the technologies as educational tools that can be leveraged in many different ways. “You can’t see the subtlety of information” and teach observational skills with the same level of depth using VR, Houghton says. But using the tools can “prepare students for fieldwork” in the real world and increase the diversity of people being exposed to geology.</p>
<p>	The technologies can also help manage large student groups and, ultimately, create more inclusive learning communities. “One of my classes is EL [English language]-specific, and right now I have seven languages [represented] in that class,” Hollister says. Those students have found ways to share their ideas with the help of Google Translate and by sharing sketches, he says. This unique collaboration is facilitated by VR technology, allowing them to communicate in the comfort of their classroom — a more conducive setting for a diverse group of students compared to the outdoors. “They were conversing and making discoveries and learning things about their new home — it’s really cool.”</p>
<p>	Sharing information among peers, proposing arm-waving hypotheses, and engaging in inevitable arguments about whether a rock is granite or diorite are experiences at the heart of learning geology, and in the case of Hollister and other earth science instructors, VR is helping grow communities of students interested in doing just that.<a name="Author Bio" id="Author Bio"></a></p>
  </div>
</div>
<div class="field field-name-field-author-info field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-21349" class="node node-profile node-promoted clearfix" about="/content/sarah-derouin" typeof="sioc:Item foaf:Document">

  
        <h2><a href="/content/sarah-derouin">Sarah Derouin</a></h2>
    <span property="dc:title" content="Sarah Derouin" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-field-profilephoto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/styles/thumbnail/public/IMG_0937_1.jpg?itok=9TbVtVGO" width="100" height="95" alt="Sarah Derouin is an EARTH editorial intern." title="Sarah Derouin is an EARTH editorial intern." /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Derouin is EARTH's acting associate editor. Before becoming a science writer, Derouin earned a Ph.D. in glacial geology from the University of Cincinnati and worked for the Bureau of Reclamation in seismic hazards and geomorphology. She is a graduate of the science communication program at the University of California-Santa Cruz. You can see more of her work at <a href="http://www.sarahderouin.com" target="_blank">www.sarahderouin.com</a>.</p>
</div></div></div>  </div>

  
  
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/may-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">may 2018</a></div><div class="field-item odd"><a href="/tags/june-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">june 2018</a></div><div class="field-item even"><a href="/tags/sarah-derouin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">sarah derouin</a></div><div class="field-item odd"><a href="/tags/feature-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">feature</a></div><div class="field-item even"><a href="/tags/geology-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">geology</a></div><div class="field-item odd"><a href="/tags/fieldwork" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fieldwork</a></div><div class="field-item even"><a href="/tags/technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">technology</a></div><div class="field-item odd"><a href="/tags/education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">education</a></div><div class="field-item even"><a href="/tags/diversity" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">diversity</a></div></div></div><div class="field field-name-field-publicationdate field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-23T17:00:00-04:00">Wednesday, May 23, 2018 - 17:00</span></div></div></div>  </div>

  
  
</div>
  </div>
</div>
<div id="block--managed-1" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="5055167560"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <div style="border: 1px; background-color: #d4d4d4; border-radius: 25px; padding: 8px;">
<p><b><span style="font-size:17.0pt">Did you know ...</span></b></p>
<p><span style="font-size: 9pt; font-family: Arial, sans-serif;">EARTH only uses professional science journalists and scientists to author our content?  In this era of fake news and click-bait, EARTH offers factual and researched journalism. But EARTH is a non-profit magazine, and at least 10 times more people read EARTH than pay for it. As advertising revenues across the media decline, we need your help to ensure that we can continue bringing you the reliable and well-written coverage of earth science you know and love. Our goal is not only to inform our readers, but to inform decision makers across the economic and political spectrum about the science of our planet. So, we need your help. By becoming a subscriber or making a tax-deductible contribution to support EARTH, you can fund our writers and help make sure the world knows about our planet.</span><span style="font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p>
<p><a href="https://www.agiweb.org/store/contribution/contributionform.html?donate=earth">Make a contribution</a></p>
<p><a href="http://www.earthmagazine.org/subscribe">Subscribe</a></p>
</div>
<p> </p>
  </div>
</div>
  </div>
    </div>

    
  <div id="sidebar-right" class="column sidebar region">
      <div class="region region-sidebar-second">
    <div id="block-views-latest-issue-block" class="block block-views">

    <h2>CURRENT ISSUE</h2>
  
  <div class="content">
    <div class="view view-latest-issue view-id-latest_issue view-display-id-block view-dom-id-af641b068ea2e61f8a5297f800c55a4a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-coverimage">        <div class="field-content"><a href="/issues/june-2018"><img typeof="foaf:Image" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/styles/medium/public/201806.png?itok=BOBGXwjW" width="167" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-c66cde44bbbb09ffbbb6b4b3c5f58b2c" class="block block-views">

    <h2>LATEST HEADLINES</h2>
  
  <div class="content">
    <div class="view view-latest-headlines-titles-only view-id-latest_headlines_titles_only view-display-id-block view-dom-id-e641f9ab992f2f3cf1c487f8041c17d1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/fieldwork-among-pixels-virtual-and-augmented-reality-diversify-geoscience-education" class="active">Fieldwork among the pixels: Virtual and augmented reality diversify geoscience education</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/new-look-cheddar-man">A new look at Cheddar Man</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/cape-town-faces-waterless-future">Cape Town faces a waterless future</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/geologic-column-rebranding-alexander">Geologic Column: Rebranding Alexander</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/lava-shaped-lake-tahoe">Lava shaped Lake Tahoe</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block--managed-0" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='display:inline-block;width:200px;height:200px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="4920564297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-3" class="block block-block">

    <h2>CONTEST</h2>
  
  <div class="content">
    <p class="rtecenter"><a href="/whereonearth"><img alt="" src="/sites/earthmagazine.org/files/WOE.png" style="width: 200px; height: 188px;" /></a></p>
  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00IYOAHHU/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00IYOAHHU&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=3OPGQOMDIN5GY54D" target="_blank"><img alt="Travels in Geology" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/TIGad.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
<div id="block-block-12" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00FM1IGKI/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00FM1IGKI&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=BDTMMWCFO4H5W7PC" target="_blank"><img alt="EARTH's Consumer's Guide to Minerals" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/MineralsAd.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
  </div>
  </div>
  </div>



</div>

<div id="widefooter">
  <div id="footer">
          <div id="footer-region">
          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <div class="footer-col">
<p>ABOUT US</p>
<ul><li>
			<a href="https://www.earthmagazine.org/content/editorial-policy">Editorial Policy</a></li>
<li>
			<a href="/contact-us-editorial">Meet EARTH</a></li>
<li>
			<a href="/for-authors">For Contributors</a></li>
<li>
			<a href="http://www.americangeosciences.org">American Geosciences Institute</a></li>
</ul></div>
<div class="footer-col vertline">
<p>HELP</p>
<ul><li>
			<a href="http://s3images.americangeosciences.org/earth/EARTHmediakit.pdf">Advertise</a></li>
<li>
			<a href="/contact-us-editorial">Contact Us</a></li>
<li>
			<a href="/privacy-policy">Privacy Policy</a></li>
</ul></div>
<div class="footer-col vertline">
<p>SUBSCRIPTIONS</p>
<ul><li>
			<a href="https://www.agiweb.org/store/earth/subscribe.php">Subscribe/Renew</a></li>
<li>
			<a href="https://www.agiweb.org/store/earth/gift.php">Gift Subscriptions</a></li>
</ul></div>
<p> </p>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <p><a href='http://www.americangeosciences.org' target='_blank'><img alt='AGI Logo' src='/sites/earthmagazine.org/files/AGILogo.png' style='margin-left: 10px;height: 75px; float: right; vertical-align: text-top;' /></a>© 2008-2018. All rights reserved. Any copying, redistribution or retransmission of any of the contents of this service without the expressed written permission of the American Geosciences Institute is expressly prohibited. Click <a href='http://www.copyright.com/' target='_blank'>here</a> for all copyright requests.</p>  </div>
</div>
  </div>
      </div>
      </div>

</div>
</body>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_tqC0xSbhZO_YGs08n9CwrrPj091CkUFnc8Rnjlybb3I.js"></script>
</body>
</html>
