<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/AGI-Glyph-Digital-600.png" type="image/png" />
<link rel="shortlink" href="/node/22096" />
<link rel="canonical" href="/article/down-earth-volcanologist-scott-rowland" />
<meta name="description" content="When Scott Rowland returned to his home on Oahu after earning a bachelor’s degree in geology at Oregon State University, intent on heading to graduate school, he was torn between studying volcanoes or groundwater. Ultimately, he chose to study Hawaii’s basalt lavas as a graduate student at the University of Hawaii at Manoa." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.earthmagazine.org/article/down-earth-volcanologist-scott-rowland" />
<link rel="shortlink" href="https://www.earthmagazine.org/node/22096" />
<meta property="og:site_name" content="EARTH Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Down to Earth With: Volcanologist Scott Rowland" />
<meta property="og:url" content="https://www.earthmagazine.org/article/down-earth-volcanologist-scott-rowland" />
<meta property="og:description" content="When Scott Rowland returned to his home on Oahu after earning a bachelor’s degree in geology at Oregon State University, intent on heading to graduate school, he was torn between studying volcanoes or groundwater. Ultimately, he chose to study Hawaii’s basalt lavas as a graduate student at the University of Hawaii at Manoa." />
<meta property="og:updated_time" content="2018-08-14T00:06:54-04:00" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_sample_promo.png" />
<meta property="og:image" content="https://www.earthmagazine.org/" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_rover.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_sample.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_standing.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/EARTH_www_red_400wide.png" />
<meta property="og:image" content="https://www.americangeosciences.org/sites/default/files/AGI-Glyph-Social-600.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.earthmagazine.org/article/down-earth-volcanologist-scott-rowland" />
<meta name="twitter:title" content="Down to Earth With: Volcanologist Scott Rowland" />
<meta name="twitter:description" content="When Scott Rowland returned to his home on Oahu after earning a bachelor’s degree in geology at Oregon State University, intent on heading to graduate school, he was torn between studying volcanoes or groundwater. Ultimately, he chose to study Hawaii’s basalt lavas as a graduate student at the University of Hawaii at Manoa." />
<meta property="article:published_time" content="2018-08-03T12:58:11-04:00" />
<meta property="article:modified_time" content="2018-08-14T00:06:54-04:00" />
  <title>Down to Earth With: Volcanologist Scott Rowland | EARTH Magazine</title>
  <link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_mi2REkV-8hfCKL2O9k4bmQB-hRIEs88rdfDmJRA00J8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_3ag4Ya1oOWLVSYS0G9IByA0EZyg7stcHDfZBzu1QbAg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top{background:#54BCEB;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important;}#sliding-popup.sliding-popup-top{position:fixed;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_6YbNRFFwsJNaAUwIBueIHBXGat2CaPJFyhhmQ2CDJCg.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-12029570-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_XW0MCwTDV8EfQQbLCvQ-IoMIcnj3bOFwFYr94EIrghg.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_TGt4Bz2WQNO2l8-kQRpmF_J7K3WB-qqhpTEDuzSnHec.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_qWw9uYmnECwWqGShUE7cKwzbnJ57gJI_R99Amp-108k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12029570-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-22096 node-type-article-v2" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wideheader">
&nbsp;
    <div id="topheader">
        <a href="http://www.earthmagazine.org"><img src="/sites/earthmagazine.org/files/banner_0_0.png" style="float: left;"></a>
      <ul id="subpromo"> 
	    <li><a href="/user/login" id="loginlink">login</a></li>
	</ul> 
  <div class="region region-header">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <div id="social-media-things" 
       style="padding-left: 3px;
       float: right;
       clear: right;">
	<a href="https://twitter.com/earthmagazine" target="_blank">
		 <img 
		 	alt="Twitter" 
		 	src="https://www.americangeosciences.org/sites/default/files/Twitter_Social_Icon_Rounded_Square_Color.png" 
		 	title="Visit EARTH on Twitter" 
		 	width="33" /> 
	</a> 
	<a href="https://www.facebook.com/earthmagazine" target="_blank">
		<img 
		 	alt="Facebook" 
		 	src="https://en.facebookbrand.com/wp-content/uploads/2016/05/FB-fLogo-Blue-broadcast-2.png" 
		 	title="Visit EARTH on Facebook" 
		 	width="33" 
		 	style="filter: brightness(1.2)" /> 
	</a> 
	<a href="https://www.earthmagazine.org/rss/index/LatestNews" target="_blank">
		 <img 
		 	alt="RSS Feed" 
		 	src="https://www.americangeosciences.org/sites/default/files/500px-Generic_Feed-icon.svg_.png" 
		 	title="Add EARTH to your RSS feed" 
		 	width="32" /> 
	</a>
	<a href="https://www.youtube.com/c/AmericanGeosciences" target="_blank">
		 <img 
		 	alt="YouTube" 
		 	src="https://www.americangeosciences.org/sites/default/files/YouTube-social-squircle_red_128px.png" 
		 	title="Visit the American Geosciences Institute on YouTube" 
		 	height="34" /> 
	</a>
</div>

<!-- CSS FOR THIS STUFF --!>
<style type="text/css">
div#social-media-things a:hover {
    opacity: .75;
}
</style>
<!-- END --- CSS --!>  </div>
</div>
<div id="block-views-exp-test-search-page-1" class="block block-views">

    
  <div class="content">
    <form action="/search" method="get" id="views-exposed-form-test-search-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Enter your search terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-test-search" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>
  </div>

    </div>

</div>

<div id="page">
<div id="page1"> 

    	<div id="menubar">  <div class="region region-menubar">
    <div id="block-menu-block-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-main-menu-v2 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-4806"><a href="/" title="">MAGAZINE</a><ul class="menu"><li class="first leaf menu-mlid-4807"><a href="/contact-us-editorial" title="">Contact Us</a></li>
<li class="leaf menu-mlid-6798"><a href="/content/editorial-policy" title="">Editorial Policy</a></li>
<li class="leaf menu-mlid-5291"><a href="https://store.americangeosciences.org/earth-magazine.html" title="">Buy Single Issues</a></li>
<li class="leaf menu-mlid-4808"><a href="https://www.americangeosciences.org/sites/default/files/support/earthmediakit.pdf/fileShSXam" title="">For Advertisers</a></li>
<li class="leaf menu-mlid-4809"><a href="/for-authors" title="">For Authors</a></li>
<li class="leaf menu-mlid-4810"><a href="/available-issues" title="">Issue Archive</a></li>
<li class="leaf menu-mlid-5952"><a href="/archive" title="">Other Archives</a></li>
<li class="leaf menu-mlid-4811"><a href="/subscribe" title="">Subscribe</a></li>
<li class="last leaf menu-mlid-5150"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/2014_03.pdf" title="">Sample Issue</a></li>
</ul></li>
<li class="expanded menu-mlid-4812"><a href="/tags/geology" title="">GEOLOGY</a><ul class="menu"><li class="first leaf menu-mlid-4813"><a href="/tags/atmosphere" title="">Atmosphere</a></li>
<li class="leaf menu-mlid-4814"><a href="/tags/climate" title="">Climate</a></li>
<li class="leaf menu-mlid-4815"><a href="/tags/energy" title="">Energy &amp; Resources</a></li>
<li class="leaf menu-mlid-4816"><a href="/tags/environment" title="">Environment</a></li>
<li class="leaf menu-mlid-4817"><a href="/tags/geophysics" title="">Geophysics</a></li>
<li class="leaf menu-mlid-4818"><a href="/tags/landforms" title="">Landforms</a></li>
<li class="last leaf menu-mlid-4819"><a href="/tags/ocean" title="">Oceans</a></li>
</ul></li>
<li class="expanded menu-mlid-4824"><a href="/tags/hazards" title="">HAZARDS</a><ul class="menu"><li class="first leaf menu-mlid-4825"><a href="/tags/earthquakes" title="">Earthquakes</a></li>
<li class="leaf menu-mlid-4826"><a href="/tags/landslides" title="">Landslides</a></li>
<li class="leaf menu-mlid-4827"><a href="/tags/tsunamis" title="">Tsunamis</a></li>
<li class="leaf menu-mlid-4828"><a href="/tags/volcanoes" title="">Volcanoes</a></li>
<li class="last leaf menu-mlid-4829"><a href="/tags/weather" title="">Weather</a></li>
</ul></li>
<li class="expanded menu-mlid-4820"><a href="/tags/paleo" title="">PALEO</a><ul class="menu"><li class="first leaf menu-mlid-4821"><a href="/tags/fossil" title="">Fossils</a></li>
<li class="leaf menu-mlid-4925"><a href="/tags/human-evolution" title="">Human Evolution</a></li>
<li class="last leaf menu-mlid-4822"><a href="/tags/geoarchaeology" title="">Geoarchaeology</a></li>
</ul></li>
<li class="expanded menu-mlid-4830"><a href="/tags/space" title="">SPACE</a><ul class="menu"><li class="first leaf menu-mlid-4831"><a href="/tags/astrobiology" title="">Astrobiology</a></li>
<li class="leaf menu-mlid-4832"><a href="/tags/astronomy" title="">Astronomy</a></li>
<li class="leaf menu-mlid-4834"><a href="/tags/space-weather" title="">Space Weather</a></li>
<li class="last leaf menu-mlid-4835"><a href="/tags/sun-moon-mars" title="">Sun, Moon &amp; Mars</a></li>
</ul></li>
<li class="expanded menu-mlid-4836"><a href="/career-opportunities" title="">CLASSIFIEDS</a><ul class="menu"><li class="first leaf menu-mlid-4837"><a href="/career-opportunities" title="">Careers</a></li>
<li class="leaf menu-mlid-4838"><a href="/student-opportunities" title="">For Students</a></li>
<li class="leaf menu-mlid-4839"><a href="/positions-wanted" title="">Positions Wanted</a></li>
<li class="leaf menu-mlid-4840"><a href="/supplies-and-services" title="">Supplies/Services</a></li>
<li class="last leaf menu-mlid-5290"><a href="/jobs-at-agi" title="">Jobs at AGI</a></li>
</ul></li>
<li class="last expanded menu-mlid-4841"><a href="/subscriber-services" title="">SUBSCRIBERS</a><ul class="menu"><li class="first leaf menu-mlid-5293"><a href="/user" title="">Login</a></li>
<li class="leaf menu-mlid-4844"><a href="/subscribe" title="">Subscribe/Renew</a></li>
<li class="leaf menu-mlid-4843"><a href="https://www.agiweb.org/store/earth/gift.php" title="">Gift Subscription</a></li>
<li class="leaf menu-mlid-5149"><a href="/content/support-digital-edition-earth" title="">Digital Edition Help</a></li>
<li class="leaf menu-mlid-4966"><a href="/content/request-online-subscriber-access" title="">Request Digital Access</a></li>
<li class="leaf menu-mlid-4965"><a href="/change-address-request" title="">Change of Address</a></li>
<li class="leaf menu-mlid-4924"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/EARTHOrderForm.pdf" title="">Fax/Mail Order Form</a></li>
<li class="leaf menu-mlid-5292"><a href="http://www.agiweb.org/store/library/" title="">Library Access</a></li>
<li class="last leaf menu-mlid-5824"><a href="/content/earth-ip-access-request-form" title="">Request Library Access</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
</div>
   

  </div>

  <div id="main" class="clearfix">
              <h1 class="title" id="page-title">Down to Earth With: Volcanologist Scott Rowland</h1>
              
          <div class="tabs"></div>
            
    <div id="main-content" class="region clearfix grid-12">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-22096" class="node node-article-v2 node-promoted clearfix" about="/article/down-earth-volcanologist-scott-rowland" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Down to Earth With: Volcanologist Scott Rowland" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
	 <!--    <div class="field-label">:&nbsp;</div> -->
    <div class="field-items">
          <div class="field-item even" property="content:encoded"></div>
      <p><?xml version=”1.0” encoding=”utf-8” standalone=”no”??></p>
<p><div class="caption caption-right"><div class="caption-inner" style="width: 350px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_rover.png" title="Volcanologist Scott Rowland, who studies Hawaiian lava flows and also works as a volcanologist on the Mars Curiosity Rover team, with the testbed rover at the Jet Propulsion Laboratory in Pasadena, Calif. Credit: Megan Kennedy-Wu."> <img alt="Volcanologist Scott Rowland, who studies Hawaiian lava flows and also works as a volcanologist on the Mars Curiosity Rover team, with the testbed rover at the Jet Propulsion Laboratory in Pasadena, Calif. Credit: Megan Kennedy-Wu." class="image-half-width" height="466" src="/sites/earthmagazine.org/files/styles/half_width/public/2018-08/Rowland_rover.png?itok=QgD588rs" title="Volcanologist Scott Rowland, who studies Hawaiian lava flows and also works as a volcanologist on the Mars Curiosity Rover team, with the testbed rover at the Jet Propulsion Laboratory in Pasadena, Calif. Credit: Megan Kennedy-Wu." width="350" /></a> Volcanologist Scott Rowland, who studies Hawaiian lava flows and also works as a volcanologist on the Mars Curiosity Rover team, with the testbed rover at the Jet Propulsion Laboratory in Pasadena, Calif. Credit: Megan Kennedy-Wu.</div></div></p>
<p class="”author_byline" target="_blank">By <a href="#ab">Catherine Hudson</a></p>
<p class="”caption" target="_blank"><span class="”orange_red" target="_blank">Hawaii seems like an ideal place to nurture a budding volcanologist. Kilauea, on the Big Island, is one of the world’s most active volcanoes. And the terms used to describe the main types of basaltic lava flows — aa and pahoehoe — are Hawaiian words.</span></p>
<p>	Yet when <a href="http://www.soest.hawaii.edu/GG/FACULTY/ROWLAND/" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">Scott Rowland</span></a> returned to his home on Oahu after earning a bachelor’s degree in geology at Oregon State University, intent on heading to graduate school, he was torn between studying volcanoes or groundwater. Ultimately, he chose to study Hawaii’s basalt lavas as a graduate student at the University of Hawaii at Manoa.</p>
<p>	Rowland is now a faculty member in the same department in which he earned his doctorate. He spends most of his time teaching and pursuing three main research projects: modeling how channelized lava flows advance, mapping thick lava flows on the island of Molokai, and, slightly farther afield, assigning operational directions to the <a href="https://www.nasa.gov/mission_pages/msl/index.html" target="_blank">Mars Curiosity rover</a> a few times a month.</p>
<p>	But since Kilauea’s long-running eruption changed its character right at the end of April, his daily activities have become livelier and more varied. Active Hawaiian volcanoes are officially monitored by the <a href="https://volcanoes.usgs.gov/volcanoes/kilauea/status.html" target="_blank"><span class="”Hyperlink-non-url-char" target="_blank">U.S. Geological Survey</span></a> (USGS) and faculty at the University of Hawaii’s Hilo campus, but Rowland has taken an active role in communicating the latest events, speaking with news media and research colleagues.</p>
<p>	Rowland talked with EARTH about the recent volcanic activity on the Big Island, the evolution of the eruption, and the challenges involved in communicating to the public during an ongoing natural hazard event.</p>
<p>	<em>*Editor’s Note: This interview took place June 19. Additional eruptive events have occurred since then.</em></p>
<p>	<strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">What is your role related to the recent volcanic activity on the Big <span class="”Bold-char" target="_blank">Island?</span></span></span></strong></p>
<p><strong>SR:</strong> All the activity is officially monitored by USGS and University of Hawaii at Hilo faculty. I’ve only been on site briefly. But I have done a lot of interviews for news media and I try to keep my colleagues up to date with what’s happening.</p>
<p>	<strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">Can you describe the evolution of the recent eruptions of <span class="”Bold-char" target="_blank">Kilauea?</span></span></span></strong></p>
<p><strong>SR:</strong> Pu̒u O̒o is a scoria and spatter cone located on the East Rift Zone of Kilauea volcano that has been erupting since 1983. Typically, the lava from Pu̒u O̒o vent has spilled over the top of the cone or entered lava tubes leading downslope, and the average effusion rate has been 3 to 5 cubic meters per second. This slow flow has been going for decades more or less continuously and usually empties into the ocean.</p>
<p>	Beginning in late March, magma accumulated in the Pu̒u O̒o vent. The lava lakes at Pu̒u O̒o and up at Halemaumau Crater at the summit of Kilauea were both rising (we know there is a connection between them). It seems there was some type of blockage at the outlet of Pu̒u O̒o causing magma to back up to the summit. Rather than flowing out the flank of Pu̒u O̒o cone as it has in the past, the magma flowed out the bottom of the cone into the East Rift Zone and traveled underground. It drained very rapidly from Pu̒u O̒o and migrated down the rift zone. This was tracked by localized earthquakes, which eventually centered around Leilani Estates (a residential subdivision). The earthquakes were so shallow that residents could hear them as well as feel them. Cracks began to form in the area, indicating that magma was working its way toward the surface.</p>
<p>	May 3 was when the first small eruption took place in Leilani Estates, and the cracks and vents spread both downslope and upslope along the rift from that eruption. For the first week or so, a little lava would come out of a vent and then stop. The chemistry of that lava indicated that it was not magma that had drained from Pu̒u O̒o, but rather magma that had been sitting in the rift zone for some time and was now being pushed out by the Pu̒u O̒o magma.</p>
<p>	By May 18 and 19, the vents had propagated outside of Leilani Estates and the composition was more similar to that of Pu̒u O̒o magma. The lava advanced rapidly to the south and entered the ocean for about a week. Then that activity wound down, but one vent (Vent 8) back in Leilani Estates reactivated around May 25 or 26. The lava fountain [at Vent 8] reached 60 meters high and fed a channelized lava flow that reached and flowed right through the community of Kapoho, destroying about 500 homes, which was devastating.</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_sample.png" title="The constant volcanic activity on Kilauea allows volcanologists to easily collect fresh lava samples and study their composition, gas content and viscosity. Credit: Ruth Weatherwax."> <img alt="The constant volcanic activity on Kilauea allows volcanologists to easily collect fresh lava samples and study their composition, gas content and viscosity. Credit: Ruth Weatherwax." class="image-full-width" height="418" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-08/Rowland_sample.png?itok=whS3Jgym" title="The constant volcanic activity on Kilauea allows volcanologists to easily collect fresh lava samples and study their composition, gas content and viscosity. Credit: Ruth Weatherwax." width="640" /></a> The constant volcanic activity on Kilauea allows volcanologists to easily collect fresh lava samples and study their composition, gas content and viscosity. Credit: Ruth Weatherwax.</div></div></p>
<p class="”caption" target="_blank"><strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">While eruptions were taking place downslope along the East Rift Zone, what has been happening back up on the <span class="”Bold-char" target="_blank">summit?</span></span></span></strong></p>
<p><strong>SR:</strong> The walls of the lava lake at Halemaumau became unsupported when the lava lake drained, which triggered collapse. The surrounding ground has started to subside due to the draining of both the lava lake and the larger underground magma chamber. The subsidence is concentrated at Halemaumau and decreases farther away, but it has caused cracks in the nearby highway and in the floor of the Hawaiian Volcano Observatory’s building [at the summit].</p>
<p>	While the lava lake was still exposed, rubble from the crater walls dropped into it, causing explosions that released both gas and volcanic ash. There also may be some groundwater providing steam for the explosions, but it seems more likely that it is gas in the magma.</p>
<p>	<strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">How does this eruption compare to other eruptions in <span class="”Bold-char" target="_blank">Hawaii?</span></span></span></strong></p>
<p><strong>SR: </strong>Compared to other Hawaiian eruptions, it’s been remarkable how persistent this relatively high effusion rate — 100 cubic meters per second is the estimate USGS has published — has lasted. Mauna Loa and Kilauea have both erupted at rates higher than that before, but never for this long, at least that we know of. This rate has persisted for a month now, and that is very puzzling. That’s the most amazing aspect, the duration at a high eruption rate.</p>
<p>	<strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">How might this eruption influence our views of past <span class="”Bold-char" target="_blank">eruptions?</span></span></span></strong></p>
<p><strong>SR:</strong> [During an eruption] in 1924, the violent explosions were thought to be purely generated by the interaction of the groundwater with hot rock, with maybe a little magma involved. That doesn’t seem to be the case with the current eruption. USGS believes the explosions occurring now are at least partially driven by magmatic gases. This hypothesis is based on the chemistry of the gases being collected and on the morphology and type of particles coming out. Now, USGS is starting to question the interpretation of the 1924 eruption, trying to determine if it was perhaps more magma-driven than originally thought. After the current eruption has settled down, USGS may take another look at the 1924 eruption.</p>
<p>	<div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-08/Rowland_standing.png" title="Rowland teaches at the University of Hawaii at Manoa, where volcano-focused field trips abound. On this field trip to Makaluapuna Point on West Maui, Rowland explains how lava flowed around a small outcrop of older lava, then inflated upward, leaving the old lava well below the level of the new lava. Credit: Andy Ryan."> <img alt="Rowland teaches at the University of Hawaii at Manoa, where volcano-focused field trips abound. On this field trip to Makaluapuna Point on West Maui, Rowland explains how lava flowed around a small outcrop of older lava, then inflated upward, leaving the old lava well below the level of the new lava. Credit: Andy Ryan." class="image-full-width" height="480" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-08/Rowland_standing.png?itok=-4PhEw2k" title="Rowland teaches at the University of Hawaii at Manoa, where volcano-focused field trips abound. On this field trip to Makaluapuna Point on West Maui, Rowland explains how lava flowed around a small outcrop of older lava, then inflated upward, leaving the old lava well below the level of the new lava. Credit: Andy Ryan." width="640" /></a> Rowland teaches at the University of Hawaii at Manoa, where volcano-focused field trips abound. On this field trip to Makaluapuna Point on West Maui, Rowland explains how lava flowed around a small outcrop of older lava, then inflated upward, leaving the old lava well below the level of the new lava. Credit: Andy Ryan.</div></div></p>
<p class="”caption" target="_blank"><strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">How has news about the eruption been communicated to the <span class="”Bold-char" target="_blank">public?</span></span></span></strong></p>
<p><strong>SR:</strong> It’s mostly been via local TV news, print news and a lot of social media. There are a number of folks who live in the vicinity of the eruption who post videos and try to keep friends and neighbors updated. Of course, there’s a large amount of information USGS posts on websites, including maps, photographs, real-time seismic data, tilt data, webcams and even a live <a href="https://www.youtube.com/watch?v=JlP-8JiKOS8" target="_blank">YouTube video</a> of the caldera. USGS has been my main source of information. They established a Facebook page, which allows rapid interactions with the public. USGS has done a really good job of responding to people’s questions, and most of the time the questions the public asks show their natural wonder and curiosity for the topic.</p>
<p>	The National Guard, County Civil Defense, USGS, and local police and fire departments have radios and helicopters, and the lines of communication appear very effective. There are community centers where people can gather for information and drop off donations — the community has pulled together very well.</p>
<p>	<strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">What questions about the eruption <span class="”Bold-char" target="_blank">remain?</span></span></span></strong></p>
<p><strong>SR:</strong> The current ash eruptions and summit earthquakes are occurring in a relatively regular pattern. Pressure is not being released until a sufficient amount builds up and causes an explosion, but the exact cause of the eruptions remains unknown.</p>
<p>	And why did the vents form within Leilani Estates as opposed to a different location along the rift? The reason the magma was pushed out and erupted at that specific location is unknown.</p>
<p>	The other major questions are: What caused the magma to break out the bottom of Pu̒u O̒o? Pu̒u O̒o has erupted lava from its side before, but why did the lava lake suddenly drain and exit at the bottom of the cone into the rift zone? Was there a big pulse of magma that came into the volcano and set all of this in motion?</p>
<p>	<strong><span class="”Bold-char" target="_blank">CH: <span class="”Bold-char" target="_blank">What are your personal predictions for the future of this <span class="”Bold-char" target="_blank">eruption?</span></span></span></strong></p>
<p><strong>SR:</strong> I made a bet with a colleague that it would end tomorrow (June 20), but I’m guessing I’ll lose that bet, so don’t listen to me! In all seriousness, we must consider previously erupted volumes and the volume of the magma chamber at Kilauea, which has not been emptied yet. So, it seems possible this eruption may last longer.<a name="ab" id="ab"></a></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><link href="”../Styles/EARTH_idstyles_030416.css”" rel="”stylesheet”" type="”text/css”" /></p>
  </div>
</div>
<div class="field field-name-field-author-info field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-19834" class="node node-profile clearfix" about="/content/catherine-hudson" typeof="sioc:Item foaf:Document">

  
        <h2><a href="/content/catherine-hudson">Catherine Hudson</a></h2>
    <span property="dc:title" content="Catherine Hudson" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Hudson has a bachelor's degree in environmental geology from Louisiana State University, will soon start in the graduate program in the Department of Geology and Geophysics at the University of Hawaii at Manoa, and is an extern at EARTH.</p>
</div></div></div>  </div>

  
  
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/august-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">august 2018</a></div><div class="field-item odd"><a href="/tags/september-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">september 2018</a></div><div class="field-item even"><a href="/tags/catherine-hudson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">catherine hudson</a></div><div class="field-item odd"><a href="/tags/departments" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">departments</a></div><div class="field-item even"><a href="/tags/geology-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">geology</a></div><div class="field-item odd"><a href="/tags/down-earth" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">down to earth with</a></div><div class="field-item even"><a href="/tags/hawaii" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">hawaii</a></div><div class="field-item odd"><a href="/tags/usgs" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">usgs</a></div><div class="field-item even"><a href="/tags/kilauea" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">kilauea</a></div><div class="field-item odd"><a href="/tags/volcano" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">volcano</a></div></div></div><div class="field field-name-field-publicationdate field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-14T06:00:00-04:00">Tuesday, August 14, 2018 - 06:00</span></div></div></div>  </div>

  
  
</div>
  </div>
</div>
<div id="block--managed-1" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="5055167560"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <div style="border: 1px; background-color: #d4d4d4; border-radius: 25px; padding: 8px;">
<p><b><span style="font-size:17.0pt">Did you know ...</span></b></p>
<p><span style="font-size: 9pt; font-family: Arial, sans-serif;">EARTH only uses professional science journalists and scientists to author our content?  In this era of fake news and click-bait, EARTH offers factual and researched journalism. But EARTH is a non-profit magazine, and at least 10 times more people read EARTH than pay for it. As advertising revenues across the media decline, we need your help to ensure that we can continue bringing you the reliable and well-written coverage of earth science you know and love. Our goal is not only to inform our readers, but to inform decision makers across the economic and political spectrum about the science of our planet. So, we need your help. By becoming a subscriber or making a tax-deductible contribution to support EARTH, you can fund our writers and help make sure the world knows about our planet.</span><span style="font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p>
<p><a href="https://www.agiweb.org/store/contribution/contributionform.html?donate=earth">Make a contribution</a></p>
<p><a href="http://www.earthmagazine.org/subscribe">Subscribe</a></p>
</div>
<p> </p>
  </div>
</div>
  </div>
    </div>

    
  <div id="sidebar-right" class="column sidebar region">
      <div class="region region-sidebar-second">
    <div id="block-views-c66cde44bbbb09ffbbb6b4b3c5f58b2c" class="block block-views">

    <h2>LATEST HEADLINES</h2>
  
  <div class="content">
    <div class="view view-latest-headlines-titles-only view-id-latest_headlines_titles_only view-display-id-block view-dom-id-f54d7c82d5f188930247cb642136ffc2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/down-earth-volcanologist-scott-rowland" class="active">Down to Earth With: Volcanologist Scott Rowland</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/red-planet-roundup-august-2018">Red Planet Roundup: August 2018</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/mineral-resource-month-tin-0">Mineral Resource of the Month: Tin</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/natural-solutions-could-save-50-billion-gulf-coast-flood-damages">Natural solutions could save $50 billion in Gulf Coast flood damages</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/searching-volcanic-origins-iron-ore">Searching for the volcanic origins of iron ore</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-latest-issue-block" class="block block-views">

    <h2>CURRENT ISSUE</h2>
  
  <div class="content">
    <div class="view view-latest-issue view-id-latest_issue view-display-id-block view-dom-id-072ae0aa8d797a65bb6682f1b5087c75">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-coverimage">        <div class="field-content"><a href="/issues/august-2018"><img typeof="foaf:Image" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/styles/medium/public/201808.png?itok=Kaq7jKEZ" width="167" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-3" class="block block-block">

    <h2>CONTEST</h2>
  
  <div class="content">
    <p class="rtecenter"><a href="/whereonearth"><img alt="" src="/sites/earthmagazine.org/files/WOE.png" style="width: 200px; height: 188px;" /></a></p>
  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00IYOAHHU/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00IYOAHHU&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=3OPGQOMDIN5GY54D" target="_blank"><img alt="Travels in Geology" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/TIGad.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
<div id="block-block-12" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00FM1IGKI/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00FM1IGKI&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=BDTMMWCFO4H5W7PC" target="_blank"><img alt="EARTH's Consumer's Guide to Minerals" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/MineralsAd.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
  </div>
  </div>
  </div>



</div>

<div id="widefooter">
  <div id="footer">
          <div id="footer-region">
          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <div class="footer-col">
<p>ABOUT US</p>
<ul><li>
			<a href="https://www.earthmagazine.org/content/editorial-policy">Editorial Policy</a></li>
<li>
			<a href="/contact-us-editorial">Meet EARTH</a></li>
<li>
			<a href="/for-authors">For Contributors</a></li>
<li>
			<a href="http://www.americangeosciences.org">American Geosciences Institute</a></li>
</ul></div>
<div class="footer-col vertline">
<p>HELP</p>
<ul><li>
			<a href="http://s3images.americangeosciences.org/earth/EARTHmediakit.pdf">Advertise</a></li>
<li>
			<a href="/contact-us-editorial">Contact Us</a></li>
<li>
			<a href="/privacy-policy">Privacy Policy</a></li>
</ul></div>
<div class="footer-col vertline">
<p>SUBSCRIPTIONS</p>
<ul><li>
			<a href="https://www.agiweb.org/store/earth/subscribe.php">Subscribe/Renew</a></li>
<li>
			<a href="https://www.agiweb.org/store/earth/gift.php">Gift Subscriptions</a></li>
</ul></div>
<p> </p>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <p><a href='http://www.americangeosciences.org' target='_blank'><img alt='AGI Logo' src='/sites/earthmagazine.org/files/AGILogo.png' style='margin-left: 10px;height: 75px; float: right; vertical-align: text-top;' /></a>© 2008-2018. All rights reserved. Any copying, redistribution or retransmission of any of the contents of this service without the expressed written permission of the American Geosciences Institute is expressly prohibited. Click <a href='http://www.copyright.com/' target='_blank'>here</a> for all copyright requests.</p>  </div>
</div>
  </div>
      </div>
      </div>

</div>
</body>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_tqC0xSbhZO_YGs08n9CwrrPj091CkUFnc8Rnjlybb3I.js"></script>
</body>
</html>
