<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/AGI-Glyph-Digital-600.png" type="image/png" />
<link rel="shortlink" href="/node/21592" />
<link rel="canonical" href="/article/down-earth-fire-meteorologist-craig-clements" />
<meta name="description" content="Not many people are able to combine their work and hobbies the way Craig Clements, a meteorologist at San Jose State University in California, has. “I was always interested in mountain weather,” he says. “I got into meteorology through my interest in mountaineering and climbing.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.earthmagazine.org/article/down-earth-fire-meteorologist-craig-clements" />
<link rel="shortlink" href="https://www.earthmagazine.org/node/21592" />
<meta property="og:site_name" content="EARTH Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Down to Earth With: Fire meteorologist Craig Clements" />
<meta property="og:url" content="https://www.earthmagazine.org/article/down-earth-fire-meteorologist-craig-clements" />
<meta property="og:description" content="Not many people are able to combine their work and hobbies the way Craig Clements, a meteorologist at San Jose State University in California, has. “I was always interested in mountain weather,” he says. “I got into meteorology through my interest in mountaineering and climbing.”" />
<meta property="og:updated_time" content="2018-01-16T22:58:28-05:00" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/Detwiler_promo.png" />
<meta property="og:image" content="https://www.earthmagazine.org/" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/craig-clements.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/EilerFire.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/FireFront_FF2_CC.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/Detwiler.png" />
<meta property="og:image" content="https://www.earthmagazine.org/sites/earthmagazine.org/files/EARTH_www_red_400wide.png" />
<meta property="og:image" content="https://www.americangeosciences.org/sites/default/files/AGI-Glyph-Digital-220.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.earthmagazine.org/article/down-earth-fire-meteorologist-craig-clements" />
<meta name="twitter:title" content="Down to Earth With: Fire meteorologist Craig Clements" />
<meta name="twitter:description" content="Not many people are able to combine their work and hobbies the way Craig Clements, a meteorologist at San Jose State University in California, has. “I was always interested in mountain weather,” he says. “I got into meteorology through my interest in mountaineering and climbing.”" />
<meta property="article:published_time" content="2018-01-09T14:06:19-05:00" />
<meta property="article:modified_time" content="2018-01-16T22:58:28-05:00" />
  <title>Down to Earth With: Fire meteorologist Craig Clements | EARTH Magazine</title>
  <link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_mi2REkV-8hfCKL2O9k4bmQB-hRIEs88rdfDmJRA00J8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_w_BKkgzSmV2pmRKsgQhQpPYEjLvHf1a1jHhLWEOkGFI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/css/css_6YbNRFFwsJNaAUwIBueIHBXGat2CaPJFyhhmQ2CDJCg.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-12029570-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_XW0MCwTDV8EfQQbLCvQ-IoMIcnj3bOFwFYr94EIrghg.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_TGt4Bz2WQNO2l8-kQRpmF_J7K3WB-qqhpTEDuzSnHec.js"></script>
<script type="text/javascript" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/js/js_qWw9uYmnECwWqGShUE7cKwzbnJ57gJI_R99Amp-108k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12029570-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21592 node-type-article-v2" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wideheader">
&nbsp;
    <div id="topheader">
        <a href="http://www.earthmagazine.org"><img src="/sites/earthmagazine.org/files/banner_0_0.png" style="float: left;"></a>
      <ul id="subpromo"> 
	    <li><a href="/user/login" id="loginlink">login</a></li>
	</ul> 
  <div class="region region-header">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <div id="social-media-things" 
       style="padding-left: 3px;
       float: right;
       clear: right;">
	<a href="https://twitter.com/earthmagazine" target="_blank">
		 <img 
		 	alt="Twitter" 
		 	src="https://www.americangeosciences.org/sites/default/files/Twitter_Social_Icon_Rounded_Square_Color.png" 
		 	title="Visit EARTH on Twitter" 
		 	width="33" /> 
	</a> 
	<a href="https://www.facebook.com/earthmagazine" target="_blank">
		<img 
		 	alt="Facebook" 
		 	src="https://en.facebookbrand.com/wp-content/uploads/2016/05/FB-fLogo-Blue-broadcast-2.png" 
		 	title="Visit EARTH on Facebook" 
		 	width="33" 
		 	style="filter: brightness(1.2)" /> 
	</a> 
	<a href="https://www.earthmagazine.org/rss/index/LatestNews" target="_blank">
		 <img 
		 	alt="RSS Feed" 
		 	src="https://www.americangeosciences.org/sites/default/files/500px-Generic_Feed-icon.svg_.png" 
		 	title="Add EARTH to your RSS feed" 
		 	width="32" /> 
	</a>
	<a href="https://www.youtube.com/user/AmericanGeosciences" target="_blank">
		 <img 
		 	alt="YouTube" 
		 	src="https://www.americangeosciences.org/sites/default/files/YouTube-social-squircle_red_128px.png" 
		 	title="Visit the American Geosciences Institute on YouTube" 
		 	height="34" /> 
	</a>
</div>

<!-- CSS FOR THIS STUFF --!>
<style type="text/css">
div#social-media-things a:hover {
    opacity: .75;
}
</style>
<!-- END --- CSS --!>  </div>
</div>
<div id="block-views-exp-test-search-page-1" class="block block-views">

    
  <div class="content">
    <form action="/search" method="get" id="views-exposed-form-test-search-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Enter your search terms          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-test-search" name="" value="Search" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>
  </div>

    </div>

</div>

<div id="page">
<div id="page1"> 

    	<div id="menubar">  <div class="region region-menubar">
    <div id="block-menu-block-1" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-main-menu-v2 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-4806"><a href="/" title="">MAGAZINE</a><ul class="menu"><li class="first leaf menu-mlid-4807"><a href="/contact-us-editorial" title="">Contact Us</a></li>
<li class="leaf menu-mlid-6798"><a href="/content/editorial-policy" title="">Editorial Policy</a></li>
<li class="leaf menu-mlid-5291"><a href="https://store.americangeosciences.org/earth-magazine.html" title="">Buy Single Issues</a></li>
<li class="leaf menu-mlid-4808"><a href="https://www.americangeosciences.org/sites/default/files/support/earthmediakit.pdf/fileShSXam" title="">For Advertisers</a></li>
<li class="leaf menu-mlid-4809"><a href="/for-authors" title="">For Authors</a></li>
<li class="leaf menu-mlid-4810"><a href="/available-issues" title="">Issue Archive</a></li>
<li class="leaf menu-mlid-5952"><a href="/archive" title="">Other Archives</a></li>
<li class="leaf menu-mlid-4811"><a href="/subscribe" title="">Subscribe</a></li>
<li class="last leaf menu-mlid-5150"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/2014_03.pdf" title="">Sample Issue</a></li>
</ul></li>
<li class="expanded menu-mlid-4812"><a href="/tags/geology" title="">GEOLOGY</a><ul class="menu"><li class="first leaf menu-mlid-4813"><a href="/tags/atmosphere" title="">Atmosphere</a></li>
<li class="leaf menu-mlid-4814"><a href="/tags/climate" title="">Climate</a></li>
<li class="leaf menu-mlid-4815"><a href="/tags/energy" title="">Energy &amp; Resources</a></li>
<li class="leaf menu-mlid-4816"><a href="/tags/environment" title="">Environment</a></li>
<li class="leaf menu-mlid-4817"><a href="/tags/geophysics" title="">Geophysics</a></li>
<li class="leaf menu-mlid-4818"><a href="/tags/landforms" title="">Landforms</a></li>
<li class="last leaf menu-mlid-4819"><a href="/tags/ocean" title="">Oceans</a></li>
</ul></li>
<li class="expanded menu-mlid-4824"><a href="/tags/hazards" title="">HAZARDS</a><ul class="menu"><li class="first leaf menu-mlid-4825"><a href="/tags/earthquakes" title="">Earthquakes</a></li>
<li class="leaf menu-mlid-4826"><a href="/tags/landslides" title="">Landslides</a></li>
<li class="leaf menu-mlid-4827"><a href="/tags/tsunamis" title="">Tsunamis</a></li>
<li class="leaf menu-mlid-4828"><a href="/tags/volcanoes" title="">Volcanoes</a></li>
<li class="last leaf menu-mlid-4829"><a href="/tags/weather" title="">Weather</a></li>
</ul></li>
<li class="expanded menu-mlid-4820"><a href="/tags/paleo" title="">PALEO</a><ul class="menu"><li class="first leaf menu-mlid-4821"><a href="/tags/fossil" title="">Fossils</a></li>
<li class="leaf menu-mlid-4925"><a href="/tags/human-evolution" title="">Human Evolution</a></li>
<li class="last leaf menu-mlid-4822"><a href="/tags/geoarchaeology" title="">Geoarchaeology</a></li>
</ul></li>
<li class="expanded menu-mlid-4830"><a href="/tags/space" title="">SPACE</a><ul class="menu"><li class="first leaf menu-mlid-4831"><a href="/tags/astrobiology" title="">Astrobiology</a></li>
<li class="leaf menu-mlid-4832"><a href="/tags/astronomy" title="">Astronomy</a></li>
<li class="leaf menu-mlid-4834"><a href="/tags/space-weather" title="">Space Weather</a></li>
<li class="last leaf menu-mlid-4835"><a href="/tags/sun-moon-mars" title="">Sun, Moon &amp; Mars</a></li>
</ul></li>
<li class="expanded menu-mlid-4836"><a href="/career-opportunities" title="">CLASSIFIEDS</a><ul class="menu"><li class="first leaf menu-mlid-4837"><a href="/career-opportunities" title="">Careers</a></li>
<li class="leaf menu-mlid-4838"><a href="/student-opportunities" title="">For Students</a></li>
<li class="leaf menu-mlid-4839"><a href="/positions-wanted" title="">Positions Wanted</a></li>
<li class="leaf menu-mlid-4840"><a href="/supplies-and-services" title="">Supplies/Services</a></li>
<li class="last leaf menu-mlid-5290"><a href="/jobs-at-agi" title="">Jobs at AGI</a></li>
</ul></li>
<li class="last expanded menu-mlid-4841"><a href="/subscriber-services" title="">SUBSCRIBERS</a><ul class="menu"><li class="first leaf menu-mlid-5293"><a href="/user" title="">Login</a></li>
<li class="leaf menu-mlid-4844"><a href="/subscribe" title="">Subscribe/Renew</a></li>
<li class="leaf menu-mlid-4843"><a href="https://www.agiweb.org/store/earth/gift.php" title="">Gift Subscription</a></li>
<li class="leaf menu-mlid-5149"><a href="/content/support-digital-edition-earth" title="">Digital Edition Help</a></li>
<li class="leaf menu-mlid-4966"><a href="/content/request-online-subscriber-access" title="">Request Digital Access</a></li>
<li class="leaf menu-mlid-4965"><a href="/change-address-request" title="">Change of Address</a></li>
<li class="leaf menu-mlid-4924"><a href="http://www.earthmagazine.org/sites/earthmagazine.org/files/EARTHOrderForm.pdf" title="">Fax/Mail Order Form</a></li>
<li class="leaf menu-mlid-5292"><a href="http://www.agiweb.org/store/library/" title="">Library Access</a></li>
<li class="last leaf menu-mlid-5824"><a href="/content/earth-ip-access-request-form" title="">Request Library Access</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
</div>
   

  </div>

  <div id="main" class="clearfix">
              <h1 class="title" id="page-title">Down to Earth With: Fire meteorologist Craig Clements</h1>
              
          <div class="tabs"></div>
            
    <div id="main-content" class="region clearfix grid-12">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-21592" class="node node-article-v2 node-promoted clearfix" about="/article/down-earth-fire-meteorologist-craig-clements" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Down to Earth With: Fire meteorologist Craig Clements" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
	 <!--    <div class="field-label">:&nbsp;</div> -->
    <div class="field-items">
          <div class="field-item even" property="content:encoded"></div>
      <p><div class="caption caption-right"><div class="caption-inner" style="width: 233px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/craig-clements.png" title="Meteorologist Craig Clements is an associate professor and director of the Fire Weather Research Laboratory at San Jose State University. Credit: D. Schmidtz."> <img alt="Meteorologist Craig Clements is an associate professor and director of the Fire Weather Research Laboratory at San Jose State University. Credit: D. Schmidtz." class="image-one-third-width" height="350" src="/sites/earthmagazine.org/files/styles/one_third_width/public/2018-01/craig-clements.png?itok=wrzEI1iU" title="Meteorologist Craig Clements is an associate professor and director of the Fire Weather Research Laboratory at San Jose State University. Credit: D. Schmidtz." width="233" /></a> Meteorologist Craig Clements is an associate professor and director of the Fire Weather Research Laboratory at San Jose State University. Credit: D. Schmidtz.</div></div></p>
<p class="”author_byline" target="_blank"><a href="#bio">By Sarah Derouin</a></p>
<p>	Not many people are able to combine their work and hobbies the way <a href="http://www.sjsu.edu/meteorology/people/faculty_staff/clements/" target="_blank">Craig Clements</a>, a meteorologist at San Jose State University in California, has. “I was always interested in mountain weather,” he says. “I got into meteorology through my interest in mountaineering and climbing.”</p>
<p>	While a master’s student studying mountain weather at the University of Utah, he attended a talk that sparked his interest in fire. “It was about fire modeling on slopes, fires spreading on slopes and numerical simulations. I thought it was the coolest thing I’d ever seen,” he says.</p>
<p>	During his doctoral program at the University of Houston a few years later, while setting up an experiment involving a prescribed burn that scorched an area of Texas prairie containing a meteorological tower, he found his research niche. The tower was equipped with 3-D sonic anemometers to measure winds and turbulence, heat flux radiometers, and thermocouples to measure temperature of the flames and plume. “It was the first time we had these types of instruments inside a fire plume,” Clements says. Encouraged by the positive responses he received from scientists after he presented the fire data, he changed his dissertation research to fire weather, completing a doctorate in atmospheric science. Also during his doctoral program, Clements became certified as a firefighter. If you’re going to be near enough to a fire to study it, he says, you have to have proper qualifications.</p>
<p>	Today, Clements is an associate professor and director of the <a href="http://www.fireweather.org/" target="_blank">Fire Weather Research Laboratory</a> at San Jose State University (SJSU). In 2012, Clements was awarded a National Science Foundation Career grant that provided funding for the lab’s research into how wildfires behave and how they can create their own weather. It also allowed him to purchase a truck-mounted Doppler lidar system that can be driven into areas of active wildfires to measure fire plumes. Clements and meteorologist Neil Lareau, a member of the SJSU Fire Weather Research Lab, recently <a href="http://http://journals.ametsoc.org/doi/abs/10.1175/JAMC-D-16-0384.1" target="_blank">wrote</a> about how the mobile lidar data can be used to help manage, model, and predict the behavior and properties of wildfire plumes.</p>
<p>	Clements sat down with EARTH in his Fire Weather Lab to talk about his extreme fieldwork.</p>
<p>	<strong>SD: How does a meteorologist also become a firefighter?</strong></p>
<p><strong>CC:</strong> The basic certification requires a 40-hour online course, or a weeklong in-person course, and an eight-hour field day where you use the tools and drop fire. All of my students have to go through that.</p>
<p>	But to get on federally managed fires, you also have to have something called a red card. You have to do all the training — it’s called S-130 basic firefighter training. You also do an “arduous pack test” and carry 45 pounds for almost 5 kilometers in 45 minutes. This year my students and I were required to have a different status; it’s a red card but it’s for technical specialists, so we’re not as arduously tested.</p>
<p class="”caption" target="_blank"><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/EilerFire.png" title="Meteorologist Neil Lareau with the CalState University Mobile Atmospheric Profiling System during the 2014 Eiler Fire, which burned more than 13,000 hec­tares in Lassen National Forest in California. Credit: SJSU Fire Weather Lab."> <img alt="Meteorologist Neil Lareau with the CalState University Mobile Atmospheric Profiling System during the 2014 Eiler Fire, which burned more than 13,000 hec­tares in Lassen National Forest in California. Credit: SJSU Fire Weather Lab." class="image-full-width" height="360" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-01/EilerFire.png?itok=YcbcQ8ih" title="Meteorologist Neil Lareau with the CalState University Mobile Atmospheric Profiling System during the 2014 Eiler Fire, which burned more than 13,000 hec­tares in Lassen National Forest in California. Credit: SJSU Fire Weather Lab." width="640" /></a> Meteorologist Neil Lareau with the CalState University Mobile Atmospheric Profiling System during the 2014 Eiler Fire, which burned more than 13,000 hec­tares in Lassen National Forest in California. Credit: SJSU Fire Weather Lab.</div></div></p>
<p>	<strong>SD: What are the basic conditions that contribute to wildfires?</strong></p>
<p><strong>CC:</strong> In the fire environment triangle — which is composed of the fuels (brush, shrubs, grass and trees), the topography (flatland or mountainous), and the weather — the weather is the most variable. The vegetation is seasonal: In California, we have a lot of green grass in the spring that’s cured by June; brown grass makes a very flashy (fire prone) fuel. By the end of August or beginning of September, the shrubs are dry enough to carry more fire, depending on the conditions. Fire weather is determined by temperature, humidity and wind; and the worst combination is hot, dry and windy. Heat helps dry out the fuels, low humidity means a dry air mass, and if it’s windy, that will all help spread the fire faster.</p>
<p>	<strong>SD: What is “fire weather” and how is it created?</strong></p>
<p><strong>CC:</strong> I like to use a campfire as an analogy: When you warm yourself by a campfire, you put your hands up beside it, or you dry your shoes by setting them near it, but you don’t put your hands directly above it — in the plume — because all the hot gases are rising vertically, and you could burn yourself. The heat you feel is the updraft of the hot gases.</p>
<p>	The big billowing smoke column of a wildfire is its plume. There are a lot of dynamics inside the plume — what makes it so interesting are the updrafts. The stronger the updrafts, the stronger the surface winds will be that feed into the base of the fire plume. Air is racing vertically toward the atmosphere, transporting the smoke upward; as a result, you have air moving into the base of the fire that helps fuel it. Those winds can come from different directions and are what we call fire-induced winds: The fire is creating its own wind system around it. These fire-induced winds can also be from different directions than the ambient wind, and we don’t know how they affect fire behavior.</p>
<p>	Strong updrafts can also carry large embers high into the atmosphere where they can be transported downwind and potentially start new ignitions known as spot fires. Some of these plumes go up into the stratosphere and you get smoke transport across the globe.</p>
<p>	<strong>SD: Fires don’t always spread by creating their own weather, right?</strong></p>
<p><strong>CC:</strong> We generally divide wildfires into wind-driven or plume-dominated. For wind-driven fires, say the ambient wind is about 30 kilometers an hour and you have an ignition in grass; that wind is going to blow and drive that fire. If you don’t have a windy day, but you have heavy fuels burning, like forest or even shrubs, you get big flames and a lot of heat released — that plume can then drive its own circulation around the fire. That’s when we say it’s plume-dominated; it’s actually creating its own weather. The fire-generated plume is feeding back into the fire behavior, whereas in the wind-driven fire, it’s the ambient atmosphere that’s driving the spreading of the fire. These are the academic ways of looking at the problem. In the field, it’s hard to determine the difference between the two, or when a fire changes regimes. But that’s why the plumes are so interesting to understand.</p>
<p class="”caption" target="_blank"><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/FireFront_FF2_CC.png" title="A bird’s-eye view of a prescribed fire burning near a tower mounted with instruments to measure heat, wind speed, turbulence and temperature. Credit: SJSU Fire Weather Lab."> <img alt="A bird’s-eye view of a prescribed fire burning near a tower mounted with instruments to measure heat, wind speed, turbulence and temperature. Credit: SJSU Fire Weather Lab." class="image-full-width" height="456" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-01/FireFront_FF2_CC.png?itok=XanyFr9d" title="A bird’s-eye view of a prescribed fire burning near a tower mounted with instruments to measure heat, wind speed, turbulence and temperature. Credit: SJSU Fire Weather Lab." width="640" /></a> A bird’s-eye view of a prescribed fire burning near a tower mounted with instruments to measure heat, wind speed, turbulence and temperature. Credit: SJSU Fire Weather Lab.</div></div></p>
<p>	<strong>SD: What particular aspects of fire weather do you research?</strong></p>
<p><strong>CC:</strong> Our research looks at plume dynamics in active fires. We set up field experiments where we set instruments in the fuels and then do a prescribed burn through the instruments. We also move from these small-scale field experiments, in which we have complete control of the environment, to active wildfire monitoring. That’s really the cool stuff.</p>
<p>	<strong>SD: How do you monitor an active fire?</strong></p>
<p><strong>CC:</strong> We have what’s called the CalState University Mobile Atmospheric Profiling System. We have a Doppler lidar on a custom frame that allows it to ride on a pickup truck without bouncing it to bolts and pieces. A lot of radar and lidar systems are mounted on big shipping containers and big trucks, and it takes a couple of days to set these things up and get them leveled. But we’re in a four-wheel-drive pickup truck. We load the lidar on and we can go anywhere. Once we’re in the field, we keep it on the truck and always running — readings are instantaneous. It’s the first time that that’s been done, and we’re actually the only meteorological team in the U.S. with this capability.</p>
<p>	<strong>SD: How does Doppler lidar see into a fire plume?</strong></p>
<p><strong>CC:</strong> A fire is really hazy and smoky, and you can’t see the sky, but the lidar can see through the smoke plume. That’s what we measure — a slice through the column. We measure velocity along the laser beam from the lidar. Doppler allows you to track how the particles are moving and how fast. If particles are moving, there’s a slight shift in the frequency as the light bounces back off the particles to the receiver. From the speed of the particles’ movement, we can calculate the wind speed. We can point the lidar vertically at a 65-degree angle from horizontal to scan a cone-like volume, and that provides a vertical profile of horizontal wind and gives direction.</p>
<p>	<strong>SD: When an incident commander calls you to a fire to help, what do they want you to do?</strong></p>
<p><strong>CC:</strong> They want to know what the atmospheric conditions are in one region of the fire. What we provide is a vertical profile in the atmosphere up to 2 or 3 kilometers. This gives them an understanding of the transport winds, which you can’t measure with a weather station at the surface.</p>
<p>	We also have two helium cylinders, which give us capacity for 18 weather balloons. When we show up, we can go launch weather balloons for the incident meteorologist, a National Weather Service fire-weather forecaster assigned to the incident who provides the forecasts for the incident management team.</p>
<p class="”caption" target="_blank"><div class="caption caption-center"><div class="caption-inner" style="width: 640px;"><a class="colorbox colorbox-insert-image" data-colorbox-gallery="gallery-all" href="https://www.earthmagazine.org/sites/earthmagazine.org/files/2018-01/Detwiler.png" title="The Fire Weather Lab team deployed the mobile lidar unit during the 2017 Detwiler Fire, which was started by the discharge of firearms on public lands and burned more than 33,000 hectares in Mariposa County, California. Credit: SJSU Fire Weather Lab."> <img alt="The Fire Weather Lab team deployed the mobile lidar unit during the 2017 Detwiler Fire, which was started by the discharge of firearms on public lands and burned more than 33,000 hectares in Mariposa County, California. Credit: SJSU Fire Weather Lab." class="image-full-width" height="480" src="/sites/earthmagazine.org/files/styles/full_width/public/2018-01/Detwiler.png?itok=1DgMUlcl" title="The Fire Weather Lab team deployed the mobile lidar unit during the 2017 Detwiler Fire, which was started by the discharge of firearms on public lands and burned more than 33,000 hectares in Mariposa County, California. Credit: SJSU Fire Weather Lab." width="640" /></a> The Fire Weather Lab team deployed the mobile lidar unit during the 2017 Detwiler Fire, which was started by the discharge of firearms on public lands and burned more than 33,000 hectares in Mariposa County, California. Credit: SJSU Fire Weather Lab.</div></div></p>
<p>	<strong>SD: Is the data that you collect all in real time? How long does it take to analyze the data?</strong></p>
<p><strong>CC:</strong> We have a computer running the lidar — usually it’s just a personal computer — and we’re looking at it in real time. I say, “Hey, plot that up.” And a student pulls the data off the lidar, puts it on a computer, runs the script we’ve created to generate the plot and animation, and then we can analyze what’s going on. We have to do some computing in the truck to get a figure — we’re scanning, we pull the data, run the script, and then it’s up in just a few minutes. We’re still trying to get the figures to plot in real-time so it’s easier for us to analyze in the field.</p>
<p>	<strong>SD: How can your research be used?</strong></p>
<p><strong>CC:</strong> One of the reasons why our research is important is because of smoke emissions. Smoke has a significant impact on air quality, and if smoke is transported into urban areas, it often compounds the already polluted urban air. Take the 2017 North Bay fires, for example; the smoke from those fires impacted the Bay Area like never before. It was a bad episode. If that smoke blew the other way, then it would have impacted Sacramento. Air-quality managers issue warnings when poor air-quality episodes happen; wildfire smoke is something they’re trying to manage, and our work is useful in those efforts.</p>
<p>	That’s why we’re looking at atmospheric structures inside the plume, which has never been done before. We’re able to calculate vertical velocities and winds inside the plume, and understand some of these structures, which can tell us how the wind is circulating in the plume. Will the smoke go downwind and affect this city, or will it go up higher and blow over the city, or blow the other way, or is it going to stay local? Now, air-quality models can use those datasets to generate a fire using the same type of fuels, and they can simulate it to see how the plume will behave.<a name="bio" id="bio"></a></p>
  </div>
</div>
<div class="field field-name-field-author-info field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-21349" class="node node-profile node-promoted clearfix" about="/content/sarah-derouin" typeof="sioc:Item foaf:Document">

  
        <h2><a href="/content/sarah-derouin">Sarah Derouin</a></h2>
    <span property="dc:title" content="Sarah Derouin" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-field-profilephoto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/styles/thumbnail/public/IMG_0937_1.jpg?itok=9TbVtVGO" width="100" height="95" alt="Sarah Derouin is an EARTH editorial intern." title="Sarah Derouin is an EARTH editorial intern." /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Derouin is a summer editorial intern with EARTH. Before becoming a science writer, Derouin earned a Ph.D. in glacial geology from the University of Cincinnati and worked for the Bureau of Reclamation in seismic hazards and geomorphology. She is a graduate of the science communication program at the University of California-Santa Cruz. You can see more of her work at <a href="http://www.sarahderouin.com" target="_blank">www.sarahderouin.com</a>.</p>
</div></div></div>  </div>

  
  
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/down-earth" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">down to earth with</a></div><div class="field-item odd"><a href="/tags/geology-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">geology</a></div><div class="field-item even"><a href="/tags/january-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">january 2018</a></div><div class="field-item odd"><a href="/tags/february-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">february 2018</a></div><div class="field-item even"><a href="/tags/sarah-derouin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">sarah derouin</a></div><div class="field-item odd"><a href="/tags/departments" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">departments</a></div><div class="field-item even"><a href="/tags/fire" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fire</a></div><div class="field-item odd"><a href="/tags/meteorology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">meteorology</a></div><div class="field-item even"><a href="/tags/wildfire" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">wildfire</a></div><div class="field-item odd"><a href="/tags/weather" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">weather</a></div></div></div><div class="field field-name-field-publicationdate field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-19T06:00:00-05:00">Friday, January 19, 2018 - 06:00</span></div></div></div>  </div>

  
  
</div>
  </div>
</div>
<div id="block--managed-1" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="5055167560"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <div style="border: 1px; background-color: #d4d4d4; border-radius: 25px; padding: 8px;">
<p><b><span style="font-size:17.0pt">Did you know ...</span></b></p>
<p><span style="font-size: 9pt; font-family: Arial, sans-serif;">EARTH only uses professional science journalists and scientists to author our content?  In this era of fake news and click-bait, EARTH offers factual and researched journalism. But EARTH is a non-profit magazine, and at least 10 times more people read EARTH than pay for it. As advertising revenues across the media decline, we need your help to ensure that we can continue bringing you the reliable and well-written coverage of earth science you know and love. Our goal is not only to inform our readers, but to inform decision makers across the economic and political spectrum about the science of our planet. So, we need your help. By becoming a subscriber or making a tax-deductible contribution to support EARTH, you can fund our writers and help make sure the world knows about our planet.</span><span style="font-family:&quot;Arial&quot;,sans-serif"><p></p></span></p>
<p><a href="https://www.agiweb.org/store/contribution/contributionform.html?donate=earth">Make a contribution</a></p>
<p><a href="http://www.earthmagazine.org/subscribe">Subscribe</a></p>
</div>
<p> </p>
  </div>
</div>
  </div>
    </div>

    
  <div id="sidebar-right" class="column sidebar region">
      <div class="region region-sidebar-second">
    <div id="block-views-latest-issue-block" class="block block-views">

    <h2>CURRENT ISSUE</h2>
  
  <div class="content">
    <div class="view view-latest-issue view-id-latest_issue view-display-id-block view-dom-id-6c36c43ea69493ba1bf443d78f34ed03">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-coverimage">        <div class="field-content"><a href="/issues/february-2018"><img typeof="foaf:Image" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/styles/medium/public/201802.png?itok=YxR9dT0-" width="167" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-c66cde44bbbb09ffbbb6b4b3c5f58b2c" class="block block-views">

    <h2>LATEST HEADLINES</h2>
  
  <div class="content">
    <div class="view view-latest-headlines-titles-only view-id-latest_headlines_titles_only view-display-id-block view-dom-id-8c579ce18dfd710d1b2200dfbab6fa63">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/mediterranean-tsunami-record-may-be-overreported">Mediterranean tsunami record may be overreported</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/mediterranean-drawdown-may-have-caused-burst-volcanism">Mediterranean drawdown may have caused burst of volcanism</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/small-warm-ponds-ideal-incubators-first-life">Small warm ponds: Ideal incubators for first life?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/flammable-planet-fire-finds-its-place-earth-history">A flammable planet: Fire finds its place in Earth history</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/ice-recap-january-2018">Ice (Re)Cap: January 2018</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block--managed-0" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='display:inline-block;width:200px;height:200px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-1436916369681764"
     data-ad-slot="4920564297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-block-3" class="block block-block">

    <h2>CONTEST</h2>
  
  <div class="content">
    <p class="rtecenter"><a href="/whereonearth"><img alt="" src="/sites/earthmagazine.org/files/WOE.png" style="width: 200px; height: 188px;" /></a></p>
  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00IYOAHHU/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00IYOAHHU&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=3OPGQOMDIN5GY54D" target="_blank"><img alt="Travels in Geology" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/TIGad.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
<div id="block-block-12" class="block block-block">

    
  <div class="content">
    <div>
	<a href="http://www.amazon.com/gp/product/B00FM1IGKI/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00FM1IGKI&amp;linkCode=as2&amp;tag=americgeoscii-20&amp;linkId=BDTMMWCFO4H5W7PC" target="_blank"><img alt="EARTH's Consumer's Guide to Minerals" src="https://www.earthmagazine.org/sites/earthmagazine.org/files/MineralsAd.png" style="width: 234px; height: 312px;" /></a></div>
  </div>
</div>
  </div>
  </div>
  </div>



</div>

<div id="widefooter">
  <div id="footer">
          <div id="footer-region">
          <div class="region region-footer">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <div class="footer-col">
<p>ABOUT US</p>
<ul><li>
			<a href="https://www.earthmagazine.org/content/editorial-policy">Editorial Policy</a></li>
<li>
			<a href="/contact-us-editorial">Meet EARTH</a></li>
<li>
			<a href="/for-authors">For Contributors</a></li>
<li>
			<a href="http://www.americangeosciences.org">American Geosciences Institute</a></li>
</ul></div>
<div class="footer-col vertline">
<p>HELP</p>
<ul><li>
			<a href="http://s3images.americangeosciences.org/earth/EARTHmediakit.pdf">Advertise</a></li>
<li>
			<a href="/contact-us-editorial">Contact Us</a></li>
<li>
			<a href="/privacy-policy">Privacy Policy</a></li>
</ul></div>
<div class="footer-col vertline">
<p>SUBSCRIPTIONS</p>
<ul><li>
			<a href="https://www.agiweb.org/store/earth/subscribe.php">Subscribe/Renew</a></li>
<li>
			<a href="https://www.agiweb.org/store/earth/gift.php">Gift Subscriptions</a></li>
</ul></div>
<p> </p>
  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <p><a href='http://www.americangeosciences.org' target='_blank'><img alt='AGI Logo' src='/sites/earthmagazine.org/files/AGILogo.png' style='margin-left: 10px;height: 75px; float: right; vertical-align: text-top;' /></a>© 2008-2018. All rights reserved. Any copying, redistribution or retransmission of any of the contents of this service without the expressed written permission of the American Geosciences Institute is expressly prohibited. Click <a href='http://www.copyright.com/' target='_blank'>here</a> for all copyright requests.</p>  </div>
</div>
  </div>
      </div>
      </div>

</div>
</body>
  </body>
</html>
